
<!DOCTYPE html>

<html>

<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<meta name="robots" content="index, follow"/>
	<meta name="author" content="News Media"/>
	<meta name="google-site-verification" content="WXdUUcvlF40-6IY7whdepw1kZT6Ej7sUa_LAyKGK_fU"/>
	<meta name="msvalidate.01" content="C656EB4648F8B32A651E58482D681916"/>
	<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&family=Playfair+Display:ital,wght@0,400;0,700;0,900;1,400;1,700;1,900&display=swap" rel="stylesheet">
	<link type="text/css" href="https://www.mediar.cz/wp-content/themes/mediar/css/main.css?v3.0002" rel="stylesheet"/>
	<link href="/index.php" rel="home"/>


	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/manifest.json">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffd600">
	<meta name="theme-color" content="#ffd600">

	<script src="https://www.mediar.cz/wp-content/themes/mediar/js/library/modernizr.min.js"></script>
	<script src="https://www.mediar.cz/wp-content/themes/mediar/js/library/jquery.min.js"></script>
	<script src="https://www.mediar.cz/wp-content/themes/mediar/js/plugins/jquery.hoverIntent.min.js"></script>
	<script src="https://www.mediar.cz/wp-content/themes/mediar/js/plugins/menu-control.js"></script>
	<script src="https://www.mediar.cz/wp-content/themes/mediar/js/plugins/scroll-up-bar/scroll-up-bar.min.js"></script>
	<script src="https://www.mediar.cz/wp-content/themes/mediar/js/plugins/validate/jquery.validate.min.js"></script>
	<script src="https://www.mediar.cz/wp-content/themes/mediar/js/plugins/ui/jquery-ui.min.js"></script>
	<script src="https://www.mediar.cz/wp-content/themes/mediar/js/plugins/bxslider/jquery.bxslider.min.js"></script>
	

	<script>
		var root = 'https://www.mediar.cz/wp-content/themes/mediar';
	</script>
	<script src="https://www.mediar.cz/wp-content/themes/mediar/js/main.js?v1.001"></script>
	<!--[if lt IE 9]>
		<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
		<![endif]-->

	<title>Když jsou cílová skupina sociálně potřební &mdash; Médiář</title><!-- fixed -->
	
<!-- The SEO Framework od Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Jak v Narrative Media vytvořili kampaň pro brněnsk&yacute; Socio Info Point..." />
<meta property="og:image" content="https://www.mediar.cz/wp-content/uploads/2021/05/SIP-clv.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta property="og:image:alt" content="Socio Info Point" />
<meta property="og:locale" content="cs_CZ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Když jsou cílová skupina sociálně potřební" />
<meta property="og:description" content="Jak v Narrative Media vytvořili kampaň pro brněnsk&yacute; Socio Info Point..." />
<meta property="og:url" content="https://www.mediar.cz/kdyz-jsou-cilova-skupina-socialne-potrebni/" />
<meta property="og:site_name" content="Médiář" />
<meta property="article:published_time" content="2021-05-20T22:00+00:00" />
<meta property="article:modified_time" content="2021-05-21T07:41+00:00" />
<meta property="og:updated_time" content="2021-05-21T07:41+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Když jsou cílová skupina sociálně potřební" />
<meta name="twitter:description" content="Jak v Narrative Media vytvořili kampaň pro brněnsk&yacute; Socio Info Point..." />
<meta name="twitter:image" content="https://www.mediar.cz/wp-content/uploads/2021/05/SIP-clv.jpg" />
<meta name="twitter:image:width" content="1500" />
<meta name="twitter:image:height" content="1000" />
<meta name="twitter:image:alt" content="Socio Info Point" />
<link rel="canonical" href="https://www.mediar.cz/kdyz-jsou-cilova-skupina-socialne-potrebni/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.mediar.cz/","name":"M\u00e9di\u00e1\u0159"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.mediar.cz/r/clanky/","name":"\u010cl\u00e1nky"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.mediar.cz/kdyz-jsou-cilova-skupina-socialne-potrebni/","name":"Kdy\u017e jsou c\u00edlov\u00e1 skupina soci\u00e1ln\u011b pot\u0159ebn\u00ed"}}]}</script>
<!-- / The SEO Framework od Sybre Waaijer | 3.11ms meta | 0.63ms boot -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mediar.cz\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<script type='text/javascript' id='wpp-js-js-extra'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.mediar.cz\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"187075","token":"1fbe64218c","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mediar.cz/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.mediar.cz/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mediar.cz/wp-json/wp/v2/posts/187075" /><link rel="alternate" type="application/json+oembed" href="https://www.mediar.cz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mediar.cz%2Fkdyz-jsou-cilova-skupina-socialne-potrebni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mediar.cz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mediar.cz%2Fkdyz-jsou-cilova-skupina-socialne-potrebni%2F&#038;format=xml" />

<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="cs_CZ"/>
  <meta property="og:site_name" content="Médiář"/>
  <meta property="og:title" content="Když jsou cílová skupina sociálně potřební"/>
  <meta property="og:url" content="https://www.mediar.cz/kdyz-jsou-cilova-skupina-socialne-potrebni/"/>
  <meta property="og:description" content="Jak v Narrative Media vytvořili kampaň pro brněnský Socio Info Point"/>
  <meta property="og:image" content="https://www.mediar.cz/wp-content/uploads/2021/05/SIP-clv.jpg"/>
  <meta property="og:image:url" content="https://www.mediar.cz/wp-content/uploads/2021/05/SIP-clv.jpg"/>
  <meta property="og:image:secure_url" content="https://www.mediar.cz/wp-content/uploads/2021/05/SIP-clv.jpg"/>
  <meta property="article:publisher" content="https://www.facebook.com/mediar/"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Když jsou cílová skupina sociálně potřební"/>
  <meta name="twitter:url" content="https://www.mediar.cz/kdyz-jsou-cilova-skupina-socialne-potrebni/"/>
  <meta name="twitter:description" content="Jak v Narrative Media vytvořili kampaň pro brněnský Socio Info Point"/>
  <meta name="twitter:image" content="https://www.mediar.cz/wp-content/uploads/2021/05/SIP-clv.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@mediarcz"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	

	<script>
		( function ( i, s, o, g, r, a, m ) {
			i[ 'GoogleAnalyticsObject' ] = r;
			i[ r ] = i[ r ] || function () {
				( i[ r ].q = i[ r ].q || [] ).push( arguments )
			}, i[ r ].l = 1 * new Date();
			a = s.createElement( o ),
				m = s.getElementsByTagName( o )[ 0 ];
			a.async = 1;
			a.src = g;
			m.parentNode.insertBefore( a, m )
		} )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga' );

		ga( 'create', 'UA-19719347-1', 'auto' );
		ga( 'create', 'UA-57232654-1', {
			'name': 'b'
		} );
		ga( 'require', 'displayfeatures' );
		ga( 'send', 'pageview' );
		ga( 'b.send', 'pageview' );
	</script>


	<!-- Facebook Pixel Code -->
	<script>
		! function ( f, b, e, v, n, t, s ) {
			if ( f.fbq ) return;
			n = f.fbq = function () {
				n.callMethod ?
					n.callMethod.apply( n, arguments ) : n.queue.push( arguments )
			};
			if ( !f._fbq ) f._fbq = n;
			n.push = n;
			n.loaded = !0;
			n.version = '2.0';
			n.queue = [];
			t = b.createElement( e );
			t.async = !0;
			t.src = v;
			s = b.getElementsByTagName( e )[ 0 ];
			s.parentNode.insertBefore( t, s )
		}( window,
			document, 'script', 'https://connect.facebook.net/en_US/fbevents.js' );
		fbq( 'init', '1197400587017047' ); // Insert your pixel ID here.
		fbq( 'track', 'PageView' );
	</script>
	<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1197400587017047&ev=PageView&noscript=1"
/></noscript>
	<!-- DO NOT MODIFY -->
	<!-- End Facebook Pixel Code -->

	<script>
		/* <![CDATA[ */
		var ajaxUrl = "https://www.mediar.cz/wp-admin/admin-ajax.php",
			wpBannerizeJavascriptLocalization = {
				"ajaxURL": "https:\/\/www.mediar.cz\/wp-admin\/admin-ajax.php"
			};
		/* ]]> */
	</script>
	<script src="https://www.mediar.cz/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js"></script>

</head>

<body data-rsssl=1>


		<img style="display: none;" src="//spir.hit.gemius.pl/_<br />
<b>Warning</b>:  Use of undefined constant now - assumed 'now' (this will throw an Error in a future version of PHP) in <b>/home/www/mediar.cz/www/mediar.cz/wp-content/themes/mediar/header.php</b> on line <b>143</b><br />
1087971621590402/redot.gif?id=" width="1" height="1" border="0" alt=" " style="position: absolute;"/>

	<!-- NETMONITOR -->
		<script>
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = '.Fswq3hLrz.9KgPNxIhdxKblTDMsvlA.D_809IFar5n.w7';

		// řádky níže by neměly být editovány
		function gemius_pending( i ) {
			window[ i ] = window[ i ] || function () {
				var x = window[ i + '_pdata' ] = window[ i + '_pdata' ] || [];
				x[ x.length ] = arguments;
			};
		};
		gemius_pending( 'gemius_hit' );
		gemius_pending( 'gemius_event' );
		gemius_pending( 'pp_gemius_hit' );
		gemius_pending( 'pp_gemius_event' );
		( function ( d, t ) {
			try {
				var gt = d.createElement( t ),
					s = d.getElementsByTagName( t )[ 0 ];
				gt.setAttribute( 'async', 'async' );
				gt.setAttribute( 'defer', 'defer' );
				gt.src = 'https://gacz.hit.gemius.pl/xgemius.js';
				s.parentNode.insertBefore( gt, s );
			} catch ( e ) {}
		} )( document, 'script' );
		//--><!]]>
	</script>
	

		<div id="fb-root"></div>
	<script>
		( function ( d, s, id ) {
			var js, fjs = d.getElementsByTagName( s )[ 0 ];
			if ( d.getElementById( id ) ) return;
			js = d.createElement( s );
			js.id = id;
			js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore( js, fjs );
		}( document, 'script', 'facebook-jssdk' ) );
	</script>
	
	
		<div id="branding-banner">
		<p>No Banner to display</p>	</div>
	
	
	<script>
		if ( $( '.wp_bannerize' ).hasClass( 'obrik' ) ) {
			$( document.body ).addClass( 'branding' );
		}
	</script>
	<div class="page-main">


		<header class="header-main" role="banner">
			<div class="container box-in-main">

				<div class="logo-box">
					<a class="logo" href="https://www.mediar.cz" title="Na úvodní stránku">
                            <!--img src="https://www.mediar.cz/wp-content/themes/mediar/img/logo.png" alt="Mediář [logo]"/-->
						<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 366.8 73.9" style="enable-background:new 0 0 366.8 73.9;" xml:space="preserve">
<g>
	<path d="M53.1,20.7v53.2H40.6v-13C40.6,48.2,41,42,41,42h-0.1c-0.1,0-4.3,7.3-4.8,8.1l-6.2,10.6h-6.6L17,50.1
		c-0.5-0.8-4.7-8.1-4.8-8.1h-0.1c-0.1,0,0.4,6.2,0.4,18.8v13H0V20.7h12l10,16.1c3.9,6.3,4.5,7.7,4.6,7.7h0.1c0.1,0,0.7-1.4,4.6-7.7
		l10-16.1H53.1z"/>
	<path d="M116.4,61.9v11.9H77.3V20.7H116v11.9H90v8.7h20.3v11.2H90v9.4H116.4z M91.9,18.6l-3.7-6.7l18.2-9.7l4.3,8.6L91.9,18.6z"/>
	<path d="M164.5,20.7c15.2,0,27.5,10.9,27.5,26.8c0,15.9-12.3,26.4-27.5,26.4h-23.2V20.7H164.5z M164.5,61.9
		c7.6,0,14.2-5.3,14.2-14.4c0-9.1-6.6-14.9-14.2-14.9H154v29.3H164.5z"/>
	<path d="M214.5,73.9V20.7h12.8v53.2H214.5z"/>
	<path d="M285.7,65.5h-21l-3,8.4h-13.8l21.3-53.2h12.1l21.3,53.2h-13.8L285.7,65.5z M269.3,18.6l-3.6-6.7l18.2-9.7l4.3,8.6
		L269.3,18.6z M281.6,54.3L277.8,44c-1.1-3-2.5-7.8-2.6-7.8h-0.1c-0.1,0-1.4,4.8-2.6,7.8l-3.8,10.3H281.6z"/>
	<path d="M352.5,73.9l-9.9-17.3h-6.5v17.3h-12.8V20.7h19.8c13.4,0,21.4,7.3,21.4,18.2c0,7.1-3.4,12.5-9.6,15.4l11.8,19.6H352.5z
		 M342.3,18.9l-15-12.7l6.2-6.2l8.8,7.3l8.8-7.3l6.1,6.2L342.3,18.9z M336.1,45.2h8.8c4.6,0,6.4-3.4,6.4-6.3c0-2.9-1.8-6.3-6.4-6.3
		h-8.8V45.2z"/>
</g>
</svg>
                            <span class="text hide-common-user">Médiář</span>
                        </a>

				</div>

				



<div class="header-navbar top-menu-wrap">
	<nav class="navbar top-menu" role="navigation">
		<ul class="level-1"><li><a href="https://www.mediar.cz/media/" class="item">Média</a><button type="button" class="show-submenu"><i class="arrow-down">▼</i><i class="arrow-up">▲</i></button><div class="sub-menu"><div class="box-in"><ul class="level-2"><li><a href="https://www.mediar.cz/media/televize/" class="item">Televize</a><div class="sub-menu-terms"><ul class="terms-list"><li><a href="https://www.mediar.cz/tema/atmedia/" class="item">Atmedia</a></li><li><a href="https://www.mediar.cz/tema/axocom/" class="item">Axocom</a></li><li><a href="https://www.mediar.cz/tema/ceska-televize/" class="item">Česká televize</a></li><li><a href="https://www.mediar.cz/tema/radiokomunikace/" class="item">České Radiokomunikace</a></li><li><a href="https://www.mediar.cz/tema/cnn-prima-news/" class="item">CNN Prima News</a></li><li><a href="https://www.mediar.cz/tema/ct3/" class="item">ČT3</a></li><li><a href="https://www.mediar.cz/tema/hbo/" class="item">HBO</a></li><li><a href="https://www.mediar.cz/tema/media-club/" class="item">Media Club</a></li><li><a href="https://www.mediar.cz/tema/o2/" class="item">O2</a></li><li><a href="https://www.mediar.cz/tema/tv-praha/" class="item">Praha TV</a></li><li><a href="https://www.mediar.cz/tema/serialy/" class="item">Seriály</a></li><li><a href="https://www.mediar.cz/tema/slagr-tv/" class="item">Šlágr TV</a></li><li><a href="https://www.mediar.cz/tema/sledovanost/" class="item">Sledovanost</a></li><li><a href="https://www.mediar.cz/tema/televize/" class="item">Televize</a></li><li><a href="https://www.mediar.cz/tema/televizni-program-2021/" class="item">Televizní program 2021</a></li><li><a href="https://www.mediar.cz/tema/telly/" class="item">Telly</a></li><li><a href="https://www.mediar.cz/tema/tv-barrandov/" class="item">TV Barrandov</a></li><li><a href="https://www.mediar.cz/tema/tv-nova/" class="item">TV Nova</a></li><li><a href="https://www.mediar.cz/tema/tv-ocko/" class="item">TV Óčko</a></li><li><a href="https://www.mediar.cz/tema/tv-prima/" class="item">TV Prima</a></li><li><a href="https://www.mediar.cz/tema/upc/" class="item">UPC</a></li></ul></div></li><li><a href="https://www.mediar.cz/media/radio/" class="item">Rádio</a><div class="sub-menu-terms"><ul class="terms-list"><li><a href="https://www.mediar.cz/tema/active/" class="item">Active Radio</a></li><li><a href="https://www.mediar.cz/tema/cesky-rozhlas/" class="item">Český rozhlas</a></li><li><a href="https://www.mediar.cz/tema/digitalni-radio/" class="item">Digitální rádio</a></li><li><a href="https://www.mediar.cz/tema/lagardere/" class="item">Lagardere</a></li><li><a href="https://www.mediar.cz/tema/londa/" class="item">Londa</a></li><li><a href="https://www.mediar.cz/tema/media-bohemia/" class="item">Media Bohemia</a></li><li><a href="https://www.mediar.cz/tema/radio/" class="item">Rádio</a></li><li><a href="https://www.mediar.cz/tema/radio-united/" class="item">Radio United</a></li><li><a href="https://www.mediar.cz/tema/radiohouse/" class="item">Radiohouse</a></li><li><a href="https://www.mediar.cz/tema/radioprojekt/" class="item">Radioprojekt</a></li></ul></div></li><li><a href="https://www.mediar.cz/media/medialni-rady/" class="item">Mediální rady</a><div class="sub-menu-terms"><ul class="terms-list"><li><a href="https://www.mediar.cz/tema/rada-ceskeho-rozhlasu/" class="item">Rada Českého rozhlasu</a></li><li><a href="https://www.mediar.cz/tema/rada-ct/" class="item">Rada České televize</a></li><li><a href="https://www.mediar.cz/tema/rada-ctk/" class="item">Rada ČTK</a></li><li><a href="https://www.mediar.cz/tema/rrtv/" class="item">Rada pro rozhlasové a televizní vysílání (RRTV)</a></li></ul></div></li><li><a href="https://www.mediar.cz/media/tisk/" class="item">Tisk</a><div class="sub-menu-terms"><ul class="terms-list"><li><a href="https://www.mediar.cz/tema/a-11/" class="item">A 11</a></li><li><a href="https://www.mediar.cz/tema/borgis/" class="item">Borgis</a></li><li><a href="https://www.mediar.cz/tema/burda/" class="item">Burda International CZ</a></li><li><a href="https://www.mediar.cz/tema/casopisy/" class="item">Časopisy</a></li><li><a href="https://www.mediar.cz/tema/czech-news-center/" class="item">Czech News Center</a></li><li><a href="https://www.mediar.cz/tema/deniky/" class="item">Deníky</a></li><li><a href="https://www.mediar.cz/tema/echo24/" class="item">Echo Media</a></li><li><a href="https://www.mediar.cz/tema/economia/" class="item">Economia</a></li><li><a href="https://www.mediar.cz/tema/empresa-media/" class="item">Empresa Media</a></li><li><a href="https://www.mediar.cz/tema/extra-publishing/" class="item">Extra Publishing</a></li><li><a href="https://www.mediar.cz/tema/forum-media/" class="item">Forum Media</a></li><li><a href="https://www.mediar.cz/tema/mafra/" class="item">Mafra</a></li><li><a href="https://www.mediar.cz/tema/mediarey-forbes/" class="item">MediaRey (Forbes)</a></li><li><a href="https://www.mediar.cz/tema/mlada-fronta/" class="item">Mladá fronta</a></li><li><a href="https://www.mediar.cz/tema/n-media/" class="item">N Media (Deník N)</a></li><li><a href="https://www.mediar.cz/tema/new-look-media/" class="item">New Look Media</a></li><li><a href="https://www.mediar.cz/tema/partners-media/" class="item">Partners Media</a></li><li><a href="https://www.mediar.cz/tema/pns/" class="item">PNS</a></li><li><a href="https://www.mediar.cz/tema/premium-media-group/" class="item">Premium Media Group</a></li><li><a href="https://www.mediar.cz/tema/reporter/" class="item">Reportér</a></li><li><a href="https://www.mediar.cz/tema/rf-hobby/" class="item">RF Hobby</a></li><li><a href="https://www.mediar.cz/tema/tisk/" class="item">Tisk</a></li><li><a href="https://www.mediar.cz/tema/v24-media/" class="item">V24 Media (Vogue)</a></li><li><a href="https://www.mediar.cz/tema/vltava-labe-media/" class="item">Vltava Labe Media</a></li></ul></div></li><li><a href="https://www.mediar.cz/media/online/" class="item">Online</a><div class="sub-menu-terms"><ul class="terms-list"><li><a href="https://www.mediar.cz/tema/clubhouse/" class="item">Clubhouse</a></li><li><a href="https://www.mediar.cz/tema/dv-tv/" class="item">DV TV</a></li><li><a href="https://www.mediar.cz/tema/facebook/" class="item">Facebook</a></li><li><a href="https://www.mediar.cz/tema/google/" class="item">Google</a></li><li><a href="https://www.mediar.cz/tema/hlidaci-pes/" class="item">Hlídací pes</a></li><li><a href="https://www.mediar.cz/tema/instagram/" class="item">Instagram</a></li><li><a href="https://www.mediar.cz/tema/livesport/" class="item">Livesport</a></li><li><a href="https://www.mediar.cz/tema/mall-tv/" class="item">Mall.tv</a></li><li><a href="https://www.mediar.cz/tema/internet/" class="item">Online</a></li><li><a href="https://www.mediar.cz/tema/seznam-cz/" class="item">Seznam.cz</a></li><li><a href="https://www.mediar.cz/tema/snapchat/" class="item">Snapchat</a></li><li><a href="https://www.mediar.cz/tema/trima-news/" class="item">Trima News</a></li><li><a href="https://www.mediar.cz/tema/twitter/" class="item">Twitter</a></li><li><a href="https://www.mediar.cz/tema/video-na-internetu/" class="item">Video online</a></li><li><a href="https://www.mediar.cz/tema/youtube/" class="item">YouTube</a></li></ul></div></li><li><a href="https://www.mediar.cz/media/showbyznys/" class="item">Showbyznys</a><div class="sub-menu-terms"><ul class="terms-list"><li><a href="https://www.mediar.cz/tema/film/" class="item">Film</a></li><li><a href="https://www.mediar.cz/tema/hudba/" class="item">Hudba</a></li><li><a href="https://www.mediar.cz/tema/knihy/" class="item">Knihy</a></li><li><a href="https://www.mediar.cz/tema/sport/" class="item">Sport</a></li></ul></div></li></ul></div></div></li><li><a href="https://www.mediar.cz/marketing/" class="item">Marketing</a><button type="button" class="show-submenu"><i class="arrow-down">▼</i><i class="arrow-up">▲</i></button><div class="sub-menu"><div class="box-in"><ul class="level-2"><li><a href="https://www.mediar.cz/marketing/kreativni-agentury/" class="item">Kreativní agentury</a><div class="sub-menu-terms"><ul class="terms-list"><li><a href="https://www.mediar.cz/tema/2fresh/" class="item">2Fresh</a></li><li><a href="https://www.mediar.cz/tema/adwood/" class="item">Ad Wood</a></li><li><a href="https://www.mediar.cz/tema/addict/" class="item">Addict</a></li><li><a href="https://www.mediar.cz/tema/adexpres/" class="item">Adexpres</a></li><li><a href="https://www.mediar.cz/tema/adhackers/" class="item">AdHackers</a></li><li><a href="https://www.mediar.cz/tema/advertia/" class="item">Advertia</a></li><li><a href="https://www.mediar.cz/tema/advisio/" class="item">Advisio</a></li><li><a href="https://www.mediar.cz/tema/aetna/" class="item">Aetna</a></li><li><a href="https://www.mediar.cz/tema/amden/" class="item">Amden</a></li><li><a href="https://www.mediar.cz/tema/apploud/" class="item">Apploud Digital</a></li><li><a href="https://www.mediar.cz/tema/arkadia/" class="item">Arkadia</a></li><li><a href="https://www.mediar.cz/tema/aka/" class="item">Asociace komunikačních agentur (AKA)</a></li><li><a href="https://www.mediar.cz/tema/bistro-social/" class="item">Bistro Social</a></li><li><a href="https://www.mediar.cz/tema/blueghost/" class="item">BlueGhost</a></li><li><a href="https://www.mediar.cz/tema/boomerang-communication/" class="item">Boomerang Communication</a></li><li><a href="https://www.mediar.cz/tema/boost-agency/" class="item">Boost Agency</a></li><li><a href="https://www.mediar.cz/tema/brain-one/" class="item">Brain One</a></li><li><a href="https://www.mediar.cz/tema/brainz/" class="item">Brainz Studios</a></li><li><a href="https://www.mediar.cz/tema/brandmark/" class="item">Brandmark</a></li><li><a href="https://www.mediar.cz/tema/brandz-friendz/" class="item">Brandz Friendz</a></li><li><a href="https://www.mediar.cz/tema/bubble/" class="item">Bubble</a></li><li><a href="https://www.mediar.cz/tema/c3/" class="item">C3 Prague</a></li><li><a href="https://www.mediar.cz/tema/ceska-produkcni/" class="item">Česká produkční</a></li><li><a href="https://www.mediar.cz/tema/ceska-produkcni-social-media/" class="item">Česká produkční Social Media</a></li><li><a href="https://www.mediar.cz/tema/cheil-czech/" class="item">Cheil Czech</a></li><li><a href="https://www.mediar.cz/tema/cognito/" class="item">Cognito</a></li><li><a href="https://www.mediar.cz/tema/comtech/" class="item">Comtech Can</a></li><li><a href="https://www.mediar.cz/tema/cream-prague/" class="item">Cream Prague</a></li><li><a href="https://www.mediar.cz/tema/creative-pro/" class="item">Creative Pro</a></li><li><a href="https://www.mediar.cz/tema/ddb/" class="item">DDB Prague</a></li><li><a href="https://www.mediar.cz/tema/dentsu-aegis/" class="item">Dentsu</a></li><li><a href="https://www.mediar.cz/tema/dialog-media/" class="item">Dialog Media</a></li><li><a href="https://www.mediar.cz/tema/digital-ant/" class="item">Digital Ant</a></li><li><a href="https://www.mediar.cz/tema/digitalad/" class="item">DigitalAd</a></li><li><a href="https://www.mediar.cz/tema/dorland/" class="item">Dorland</a></li><li><a href="https://www.mediar.cz/tema/drawetc/" class="item">Drawetc</a></li><li><a href="https://www.mediar.cz/tema/effectix-com/" class="item">Effectix.com</a></li><li><a href="https://www.mediar.cz/tema/elite-solutions/" class="item">Elite Solutions</a></li><li><a href="https://www.mediar.cz/tema/espresoo-communication/" class="item">Espresoo Communication</a></li><li><a href="https://www.mediar.cz/tema/etnetera/" class="item">Etnetera Group</a></li><li><a href="https://www.mediar.cz/tema/etnetera-motion/" class="item">Etnetera Motion</a></li><li><a href="https://www.mediar.cz/tema/evisions-advertising/" class="item">eVisions Advertising</a></li><li><a href="https://www.mediar.cz/tema/fallon/" class="item">Fallon</a></li><li><a href="https://www.mediar.cz/tema/flow-media/" class="item">Flow Media</a></li><li><a href="https://www.mediar.cz/tema/fragile-media/" class="item">Fragile</a></li><li><a href="https://www.mediar.cz/tema/fresh-services/" class="item">Fresh Services</a></li><li><a href="https://www.mediar.cz/tema/gate-group/" class="item">Gate Group+</a></li><li><a href="https://www.mediar.cz/tema/get-boost/" class="item">Get Boost</a></li><li><a href="https://www.mediar.cz/tema/goodkin/" class="item">Goodkin</a></li><li><a href="https://www.mediar.cz/tema/h1-cz/" class="item">H1.cz</a></li><li><a href="https://www.mediar.cz/tema/havas-worldwide-prague/" class="item">Havas Prague</a></li><li><a href="https://www.mediar.cz/tema/haze/" class="item">Haze</a></li><li><a href="https://www.mediar.cz/tema/the-hive/" class="item">Hive</a></li><li><a href="https://www.mediar.cz/tema/hullabaloo/" class="item">Hullabaloo</a></li><li><a href="https://www.mediar.cz/tema/impnet/" class="item">IMPnet</a></li><li><a href="https://www.mediar.cz/tema/isobar/" class="item">Isobar</a></li><li><a href="https://www.mediar.cz/tema/kaspenjung-von-matt/" class="item">Kaspen/Jung von Matt</a></li><li><a href="https://www.mediar.cz/tema/katz83/" class="item">Katz83</a></li><li><a href="https://www.mediar.cz/tema/kindred/" class="item">Kindred</a></li><li><a href="https://www.mediar.cz/tema/kofein/" class="item">Kofein</a></li><li><a href="https://www.mediar.cz/tema/konektor/" class="item">Konektor Place</a></li><li><a href="https://www.mediar.cz/tema/konektor-social/" class="item">Konektor Social</a></li><li><a href="https://www.mediar.cz/tema/kotelna-55/" class="item">Kotelna 55</a></li><li><a href="https://www.mediar.cz/tema/lcg-new-media/" class="item">LCG New Media</a></li><li><a href="https://www.mediar.cz/tema/leo-burnett/" class="item">Leo Burnett</a></li><li><a href="https://www.mediar.cz/tema/loosers/" class="item">Loosers</a></li><li><a href="https://www.mediar.cz/tema/made-by-vaculik/" class="item">Made by Vaculik</a></li><li><a href="https://www.mediar.cz/tema/mark-bbdo/" class="item">Mark BBDO</a></li><li><a href="https://www.mediar.cz/tema/mccann/" class="item">McCann Prague</a></li><li><a href="https://www.mediar.cz/tema/mcshakespeare/" class="item">McShakespeare</a></li><li><a href="https://www.mediar.cz/tema/miuza/" class="item">Miuza</a></li><li><a href="https://www.mediar.cz/tema/mmcite/" class="item">MMcité</a></li><li><a href="https://www.mediar.cz/tema/momentum/" class="item">Momentum Czech Republic</a></li><li><a href="https://www.mediar.cz/tema/mustard/" class="item">Mustard</a></li><li><a href="https://www.mediar.cz/tema/new-logic/" class="item">Newlogic</a></li><li><a href="https://www.mediar.cz/tema/oak-one-of-a-kind/" class="item">OAK (One of A Kind)</a></li><li><a href="https://www.mediar.cz/tema/obsahova-agentura/" class="item">Obsahová agentura</a></li><li><a href="https://www.mediar.cz/tema/ogilvy/" class="item">Ogilvy</a></li><li><a href="https://www.mediar.cz/tema/oliver/" class="item">Oliver</a></li><li><a href="https://www.mediar.cz/tema/optimio/" class="item">Optimio</a></li><li><a href="https://www.mediar.cz/tema/outbreak/" class="item">Outbreak</a></li><li><a href="https://www.mediar.cz/tema/peppermint-digital/" class="item">Peppermint</a></li><li><a href="https://www.mediar.cz/tema/performics/" class="item">Performics</a></li><li><a href="https://www.mediar.cz/tema/proboston-creative/" class="item">Proboston Creative</a></li><li><a href="https://www.mediar.cz/tema/publicis-one/" class="item">Publicis Groupe</a></li><li><a href="https://www.mediar.cz/tema/remembership/" class="item">Remembership</a></li><li><a href="https://www.mediar.cz/tema/robertnemec-com/" class="item">RobertNemec.com</a></li><li><a href="https://www.mediar.cz/tema/sk-public/" class="item">S&amp;K Public</a></li><li><a href="https://www.mediar.cz/tema/scholz-friends-praha/" class="item">S5IVE</a></li><li><a href="https://www.mediar.cz/tema/saatchi-saatchi/" class="item">Saatchi &amp; Saatchi</a></li><li><a href="https://www.mediar.cz/tema/storytlrs/" class="item">Story tlrs</a></li><li><a href="https://www.mediar.cz/tema/studio-najbrt/" class="item">Studio Najbrt</a></li><li><a href="https://www.mediar.cz/tema/symbio-digital/" class="item">Symbio</a></li><li><a href="https://www.mediar.cz/tema/taste/" class="item">Taste</a></li><li><a href="https://www.mediar.cz/tema/taste-digistory/" class="item">Taste Digistory</a></li><li><a href="https://www.mediar.cz/tema/taste-lovebrand/" class="item">Taste Lovebrand</a></li><li><a href="https://www.mediar.cz/tema/medio-interactive/" class="item">Taste Medio</a></li><li><a href="https://www.mediar.cz/tema/sun-marketing/" class="item">Taste Sun</a></li><li><a href="https://www.mediar.cz/tema/the-element/" class="item">The Element</a></li><li><a href="https://www.mediar.cz/tema/touch-branding/" class="item">Touch Branding</a></li><li><a href="https://www.mediar.cz/tema/triad-advertising/" class="item">Triad Advertising</a></li><li><a href="https://www.mediar.cz/tema/tube-up/" class="item">Tube Up</a></li><li><a href="https://www.mediar.cz/tema/tubrr/" class="item">Tubrr</a></li><li><a href="https://www.mediar.cz/tema/usertech/" class="item">U+</a></li><li><a href="https://www.mediar.cz/tema/underline/" class="item">Underline</a></li><li><a href="https://www.mediar.cz/tema/vccp/" class="item">VCCP</a></li><li><a href="https://www.mediar.cz/tema/visibility/" class="item">Visibility</a></li><li><a href="https://www.mediar.cz/tema/geometry-global/" class="item">VMLY&amp;R Commerce</a></li><li><a href="https://www.mediar.cz/tema/vmlyr/" class="item">VMLY&amp;R Prague</a></li><li><a href="https://www.mediar.cz/tema/we-are-signature/" class="item">We Are Signature</a></li><li><a href="https://www.mediar.cz/tema/webetter/" class="item">WeBetter</a></li><li><a href="https://www.mediar.cz/tema/weboo/" class="item">Weboo</a></li><li><a href="https://www.mediar.cz/tema/wedigital/" class="item">WeDigital</a></li><li><a href="https://www.mediar.cz/tema/werk-camp/" class="item">Werk Camp</a></li><li><a href="https://www.mediar.cz/tema/wmcgrey/" class="item">WMC Grey</a></li><li><a href="https://www.mediar.cz/tema/world-of-online/" class="item">World of Online</a></li><li><a href="https://www.mediar.cz/tema/wunderman/" class="item">Wunderman Thompson</a></li><li><a href="https://www.mediar.cz/tema/yashica/" class="item">Yashica</a></li><li><a href="https://www.mediar.cz/tema/yinachi/" class="item">Yinachi</a></li><li><a href="https://www.mediar.cz/tema/young-rubicam/" class="item">Young &amp; Rubicam</a></li><li><a href="https://www.mediar.cz/tema/zaraguza/" class="item">Zaraguza</a></li></ul></div></li><li><a href="https://www.mediar.cz/marketing/medialni-agentury/" class="item">Mediální agentury</a><div class="sub-menu-terms"><ul class="terms-list"><li><a href="https://www.mediar.cz/tema/acomware/" class="item">Acomware</a></li><li><a href="https://www.mediar.cz/tema/bigboard/" class="item">BigBoard</a></li><li><a href="https://www.mediar.cz/tema/dentsu-aegis/" class="item">Dentsu</a></li><li><a href="https://www.mediar.cz/tema/digitalad/" class="item">DigitalAd</a></li><li><a href="https://www.mediar.cz/tema/euroawk/" class="item">EuroAWK</a></li><li><a href="https://www.mediar.cz/tema/face-up/" class="item">Face Up</a></li><li><a href="https://www.mediar.cz/tema/groupm/" class="item">GroupM</a></li><li><a href="https://www.mediar.cz/tema/jcdecaux/" class="item">JCDecaux</a></li><li><a href="https://www.mediar.cz/tema/knowlimits/" class="item">Knowlimits</a></li><li><a href="https://www.mediar.cz/tema/medea/" class="item">Médea</a></li><li><a href="https://www.mediar.cz/tema/media-investments/" class="item">Media Investments</a></li><li><a href="https://www.mediar.cz/tema/media-marketing-communication/" class="item">Media Marketing &amp; Communication</a></li><li><a href="https://www.mediar.cz/tema/mediacom/" class="item">Mediacom</a></li><li><a href="https://www.mediar.cz/tema/medialni-agentury/" class="item">Mediální agentury</a></li><li><a href="https://www.mediar.cz/tema/mediaplus/" class="item">Mediaplus</a></li><li><a href="https://www.mediar.cz/tema/omd-czech/" class="item">OMD Czech</a></li><li><a href="https://www.mediar.cz/tema/omnicom-media-group/" class="item">Omnicom Media Group</a></li><li><a href="https://www.mediar.cz/tema/phd/" class="item">PHD</a></li><li><a href="https://www.mediar.cz/tema/starcom-mediavest/" class="item">Starcom</a></li><li><a href="https://www.mediar.cz/tema/wavemaker/" class="item">Wavemaker</a></li><li><a href="https://www.mediar.cz/tema/zenithoptimedia/" class="item">Zenith</a></li></ul></div></li><li><a href="https://www.mediar.cz/marketing/produkcni-agentury/" class="item">Produkční agentury</a><div class="sub-menu-terms"><ul class="terms-list"><li><a href="https://www.mediar.cz/tema/achtung/" class="item">Achtung</a></li><li><a href="https://www.mediar.cz/tema/armada-films/" class="item">Armada Films</a></li><li><a href="https://www.mediar.cz/tema/bistro-films/" class="item">Bistro Films</a></li><li><a href="https://www.mediar.cz/tema/boogie-films/" class="item">Boogie Films</a></li><li><a href="https://www.mediar.cz/tema/cinq/" class="item">Cinq</a></li><li><a href="https://www.mediar.cz/tema/flux-films/" class="item">Flux Films</a></li><li><a href="https://www.mediar.cz/tema/fullart/" class="item">Fullart</a></li><li><a href="https://www.mediar.cz/tema/iscream/" class="item">Iscream</a></li><li><a href="https://www.mediar.cz/tema/last-films/" class="item">Last Films</a></li><li><a href="https://www.mediar.cz/tema/mirage/" class="item">Mirage</a></li><li><a href="https://www.mediar.cz/tema/procoma/" class="item">Procoma</a></li><li><a href="https://www.mediar.cz/tema/stink-films/" class="item">Stink Films</a></li><li><a href="https://www.mediar.cz/tema/total-helpart/" class="item">Total HelpArt</a></li><li><a href="https://www.mediar.cz/tema/upp/" class="item">UPP</a></li><li><a href="https://www.mediar.cz/tema/videolabel/" class="item">Videolabel</a></li><li><a href="https://www.mediar.cz/tema/vnv-productions/" class="item">VNV Productions</a></li><li><a href="https://www.mediar.cz/tema/woobetz/" class="item">Woobetz</a></li><li><a href="https://www.mediar.cz/tema/yo-mama/" class="item">Yo' Mama</a></li></ul></div></li><li><a href="https://www.mediar.cz/marketing/instore-retail-agentury/" class="item">Instore / retail</a><div class="sub-menu-terms"><ul class="terms-list"><li><a href="https://www.mediar.cz/tema/108-agency/" class="item">108 Agency</a></li><li><a href="https://www.mediar.cz/tema/authentica/" class="item">Authentica</a></li><li><a href="https://www.mediar.cz/tema/cbre/" class="item">CBRE</a></li><li><a href="https://www.mediar.cz/tema/colliers-international/" class="item">Colliers International</a></li><li><a href="https://www.mediar.cz/tema/cushman-wakefield/" class="item">Cushman &amp; Wakefield</a></li><li><a href="https://www.mediar.cz/tema/dago/" class="item">Dago</a></li><li><a href="https://www.mediar.cz/tema/global-marketing/" class="item">Global Marketing</a></li><li><a href="https://www.mediar.cz/tema/kantors/" class="item">Kantors</a></li><li><a href="https://www.mediar.cz/tema/moris-design/" class="item">Moris Design</a></li><li><a href="https://www.mediar.cz/tema/pos-media/" class="item">POS Media</a></li><li><a href="https://www.mediar.cz/tema/twdc-prague/" class="item">TWDC Prague</a></li><li><a href="https://www.mediar.cz/tema/wellen/" class="item">Wellen</a></li></ul></div></li><li><a href="https://www.mediar.cz/marketing/vyzkumne-agentury/" class="item">Výzkumné agentury</a><div class="sub-menu-terms"><ul class="terms-list"><li><a href="https://www.mediar.cz/tema/incomind/" class="item">Incomind</a></li><li><a href="https://www.mediar.cz/tema/ipsos/" class="item">Ipsos</a></li><li><a href="https://www.mediar.cz/tema/kantar/" class="item">Kantar</a></li><li><a href="https://www.mediar.cz/tema/monitora-media/" class="item">Monitora Media</a></li><li><a href="https://www.mediar.cz/tema/newton-media/" class="item">Newton Media</a></li><li><a href="https://www.mediar.cz/tema/admosphere/" class="item">Nielsen Admosphere</a></li><li><a href="https://www.mediar.cz/tema/response-now/" class="item">Response:now</a></li></ul></div></li><li><a href="https://www.mediar.cz/marketing/aplikacky/" class="item">Aplikačky</a><div class="sub-menu-terms"><ul class="terms-list"><li><a href="https://www.mediar.cz/tema/appparade/" class="item">AppParade</a></li><li><a href="https://www.mediar.cz/tema/appparade-29/" class="item">AppParade 29</a></li><li><a href="https://www.mediar.cz/tema/appparade-30/" class="item">AppParade 30</a></li><li><a href="https://www.mediar.cz/tema/asociace-softwarovych-agentur-aswa/" class="item">Asociace softwarových agentur (ASWA)</a></li><li><a href="https://www.mediar.cz/tema/cestovani/" class="item">Cestování</a></li><li><a href="https://www.mediar.cz/tema/byznys-a-finance/" class="item">Finance</a></li><li><a href="https://www.mediar.cz/tema/foto-video/" class="item">Foto &amp; video &amp; hudba</a></li><li><a href="https://www.mediar.cz/tema/futured/" class="item">Futured</a></li><li><a href="https://www.mediar.cz/tema/hry/" class="item">Hry</a></li><li><a href="https://www.mediar.cz/tema/jidlo-a-piti/" class="item">Jídlo a pití</a></li><li><a href="https://www.mediar.cz/tema/komunikace/" class="item">Komunikace</a></li><li><a href="https://www.mediar.cz/tema/nakupovani/" class="item">Nakupování</a></li><li><a href="https://www.mediar.cz/tema/nastroje/" class="item">Nástroje</a></li><li><a href="https://www.mediar.cz/tema/pocasi/" class="item">Počasí</a></li><li><a href="https://www.mediar.cz/tema/produktivita/" class="item">Produktivita</a></li><li><a href="https://www.mediar.cz/tema/virtualni-realita/" class="item">Rozšířená/virtuální realita</a></li><li><a href="https://www.mediar.cz/tema/socialni-site/" class="item">Sociální sítě</a></li><li><a href="https://www.mediar.cz/tema/vyvojari/" class="item">Vývojáři</a></li><li><a href="https://www.mediar.cz/tema/vzdelavani/" class="item">Vzdělávání</a></li><li><a href="https://www.mediar.cz/tema/zabava/" class="item">Zábava</a></li><li><a href="https://www.mediar.cz/tema/zdravi/" class="item">Zdraví</a></li><li><a href="https://www.mediar.cz/tema/zivotni-styl/" class="item">Životní styl</a></li><li><a href="https://www.mediar.cz/tema/zpravodajstvi/" class="item">Zpravodajství</a></li></ul></div></li></ul></div></div></li><li><a href="https://www.mediar.cz/pr/" class="item">PR</a><button type="button" class="show-submenu"><i class="arrow-down">▼</i><i class="arrow-up">▲</i></button><div class="sub-menu"><div class="box-in"><ul class="level-2"><li><a href="https://www.mediar.cz/pr/pr-agentury/" class="item">PR agentury</a><div class="sub-menu-terms"><ul class="terms-list"><li><a href="https://www.mediar.cz/tema/a-priori/" class="item">A priori</a></li><li><a href="https://www.mediar.cz/tema/acc-public-relations/" class="item">AC&amp;C Public Relations</a></li><li><a href="https://www.mediar.cz/tema/accedo/" class="item">Accedo</a></li><li><a href="https://www.mediar.cz/tema/adison/" class="item">Adison</a></li><li><a href="https://www.mediar.cz/tema/allmedia4u/" class="item">Insighters</a></li><li><a href="https://www.mediar.cz/tema/ami-communications/" class="item">AMI Communications</a></li><li><a href="https://www.mediar.cz/tema/ariston-pr/" class="item">Ariston PR</a></li><li><a href="https://www.mediar.cz/tema/artspeak-pr/" class="item">Artspeak PR</a></li><li><a href="https://www.mediar.cz/tema/apra/" class="item">Asociace public relations (APRA)</a></li><li><a href="https://www.mediar.cz/tema/aspen-pr/" class="item">Aspen.PR</a></li><li><a href="https://www.mediar.cz/tema/b2b-group/" class="item">B2B Group</a></li><li><a href="https://www.mediar.cz/tema/bard-pr/" class="item">Bard PR</a></li><li><a href="https://www.mediar.cz/tema/best-communications/" class="item">Best Communications</a></li><li><a href="https://www.mediar.cz/tema/bily-medved/" class="item">Bílý medvěd</a></li><li><a href="https://www.mediar.cz/tema/bison-rose/" class="item">Bison &amp; Rose</a></li><li><a href="https://www.mediar.cz/tema/cb/" class="item">C&amp;B</a></li><li><a href="https://www.mediar.cz/tema/commservis-com/" class="item">Commservis.com</a></li><li><a href="https://www.mediar.cz/tema/cook-communications/" class="item">Cook Communications</a></li><li><a href="https://www.mediar.cz/tema/crest-communications/" class="item">Crest Communications</a></li><li><a href="https://www.mediar.cz/tema/dark-side/" class="item">Dark Side</a></li><li><a href="https://www.mediar.cz/tema/donath-business-media/" class="item">Donath Business &amp; Media</a></li><li><a href="https://www.mediar.cz/tema/emd-consultants/" class="item">EMD Consultants</a></li><li><a href="https://www.mediar.cz/tema/epic-pr/" class="item">Epic PR</a></li><li><a href="https://www.mediar.cz/tema/ewing-public-relations/" class="item">Ewing</a></li><li><a href="https://www.mediar.cz/tema/fleishmanhillard/" class="item">FleishmanHillard</a></li><li><a href="https://www.mediar.cz/tema/focus-agency/" class="item">Focus Agency</a></li><li><a href="https://www.mediar.cz/tema/fyi-prague/" class="item">FYI Prague</a></li><li><a href="https://www.mediar.cz/tema/gong/" class="item">Gong</a></li><li><a href="https://www.mediar.cz/tema/goodcom/" class="item">GoodCom</a></li><li><a href="https://www.mediar.cz/tema/grayling/" class="item">Grayling</a></li><li><a href="https://www.mediar.cz/tema/havas-pr/" class="item">Havas PR</a></li><li><a href="https://www.mediar.cz/tema/hero-outlaw/" class="item">Hero &amp; Outlaw</a></li><li><a href="https://www.mediar.cz/tema/im-pr/" class="item">I'm PR</a></li><li><a href="https://www.mediar.cz/tema/lesensky-cz/" class="item">Lesensky.cz</a></li><li><a href="https://www.mediar.cz/tema/margetroid/" class="item">Margetroid</a></li><li><a href="https://www.mediar.cz/tema/medialist/" class="item">Media:list</a></li><li><a href="https://www.mediar.cz/tema/msl/" class="item">MSL</a></li><li><a href="https://www.mediar.cz/tema/native-pr/" class="item">Native PR</a></li><li><a href="https://www.mediar.cz/tema/neopublic/" class="item">Neopublic Porter Novelli</a></li><li><a href="https://www.mediar.cz/tema/ogilvy-public-relations/" class="item">Ogilvy Public Relations</a></li><li><a href="https://www.mediar.cz/tema/pepr-consulting/" class="item">Pepr Consulting</a></li><li><a href="https://www.mediar.cz/tema/pleon-impact/" class="item">Pleon Impact</a></li><li><a href="https://www.mediar.cz/tema/politinkers/" class="item">Politinkers</a></li><li><a href="https://www.mediar.cz/tema/pr-cafe/" class="item">PR Café</a></li><li><a href="https://www.mediar.cz/tema/pr-inkubator/" class="item">PR inkubátor</a></li><li><a href="https://www.mediar.cz/tema/pr-konektor/" class="item">PR.Konektor</a></li><li><a href="https://www.mediar.cz/tema/pram-consulting/" class="item">Pram Consulting</a></li><li><a href="https://www.mediar.cz/tema/relative-pr-consultancy/" class="item">Relative PR &amp; Consultancy</a></li><li><a href="https://www.mediar.cz/tema/rubikon-pr/" class="item">Rubikon PR</a></li><li><a href="https://www.mediar.cz/tema/saurusmedia/" class="item">Saurusmedia</a></li><li><a href="https://www.mediar.cz/tema/seteva/" class="item">Seteva</a></li><li><a href="https://www.mediar.cz/tema/stance-communications/" class="item">Stance Communications</a></li><li><a href="https://www.mediar.cz/tema/temper-communication/" class="item">Temper Communication</a></li><li><a href="https://www.mediar.cz/tema/weber-shandwick/" class="item">Weber Shandwick</a></li><li><a href="https://www.mediar.cz/tema/whispr-communications/" class="item">Whispr Communications</a></li></ul></div></li></ul></div></div></li><li><a href="https://www.mediar.cz/agentury/" class="item">Agentury</a></li><li><a href="/tema/lide/" class="item">Lidé</a></li><li><a href="https://www.mediar.cz/galerie-reklamy/" class="item">Galerie reklamy</a><button type="button" class="show-submenu"><i class="arrow-down">▼</i><i class="arrow-up">▲</i></button><div class="sub-menu"><div class="box-in"><ul class="level-2"><li><a href="https://www.mediar.cz/galerie-reklamy/" class="item">Nové kampaně</a><div class="sub-menu-terms"><ul class="terms-list"><li><a href="https://www.mediar.cz/galerie-reklamy/obor/auto-moto/" class="item">Auto-moto</a></li><li><a href="https://www.mediar.cz/galerie-reklamy/obor/cestovani-turistika-doprava/" class="item">Cestování / turistika / doprava</a></li><li><a href="https://www.mediar.cz/galerie-reklamy/obor/domacnost/" class="item">Dům / domácnost / hobby</a></li><li><a href="https://www.mediar.cz/galerie-reklamy/obor/financni-sluzby/" class="item">Finanční služby</a></li><li><a href="https://www.mediar.cz/galerie-reklamy/obor/komercni-sluzby-verejnosti/" class="item">Komerční služby veřejnosti</a></li><li><a href="https://www.mediar.cz/galerie-reklamy/obor/maloobchod-obchodni-retezce/" class="item">Maloobchod / obchodní řetězce</a></li><li><a href="https://www.mediar.cz/galerie-reklamy/obor/media-publikace-televizni-grafika/" class="item">Média / publikace / televizní grafika</a></li><li><a href="https://www.mediar.cz/galerie-reklamy/obor/moda-obleceni-kosmetika-hygiena/" class="item">Móda / oblečení / kosmetika / hygiena</a></li><li><a href="https://www.mediar.cz/galerie-reklamy/obor/politika/" class="item">Politika</a></li><li><a href="https://www.mediar.cz/galerie-reklamy/obor/potraviny-napoje/" class="item">Potraviny / nápoje</a></li><li><a href="https://www.mediar.cz/galerie-reklamy/obor/technika-spotrebni-elektronika/" class="item">Technika / spotřební elektronika</a></li><li><a href="https://www.mediar.cz/galerie-reklamy/obor/verejny-sektor/" class="item">Veřejný sektor</a></li><li><a href="https://www.mediar.cz/galerie-reklamy/obor/volny-cas-rekreace-zabava-sport/" class="item">Volný čas / rekreace / zábava / sport</a></li><li><a href="https://www.mediar.cz/galerie-reklamy/obor/zdravotni-pece-leky-doplnky-stravy/" class="item">Zdravotní péče / léky / doplňky stravy</a></li></ul></div></li><li><a href="http://galeriereklamy.mediar.cz/uvod/" class="item">Archiv galerie reklamy</a></li></ul></div></div></li><li><a href="/tema/reklamni-katovna" class="item">Katovna</a></li><li><a href="https://www.mediar.cz/retailek/" class="item">Retailek</a><div class="sub-menu-terms"><ul class="terms-list"><li><a href="https://www.mediar.cz/tema/acomware/" class="item">Acomware</a></li><li><a href="https://www.mediar.cz/tema/ahold/" class="item">Ahold</a></li><li><a href="https://www.mediar.cz/tema/albatros/" class="item">Albatros Media</a></li><li><a href="https://www.mediar.cz/tema/albert/" class="item">Albert</a></li><li><a href="https://www.mediar.cz/tema/alkohol-pivo/" class="item">Alkohol / pivo</a></li><li><a href="https://www.mediar.cz/tema/alpine-pro/" class="item">Alpine Pro</a></li><li><a href="https://www.mediar.cz/tema/alza-cz/" class="item">Alza.cz</a></li><li><a href="https://www.mediar.cz/tema/amazon/" class="item">Amazon</a></li><li><a href="https://www.mediar.cz/tema/ambiente/" class="item">Ambiente</a></li><li><a href="https://www.mediar.cz/tema/amrest/" class="item">AmRest</a></li><li><a href="https://www.mediar.cz/tema/aukro/" class="item">Aukro</a></li><li><a href="https://www.mediar.cz/tema/aupark-hradec-kralove/" class="item">Aupark Hradec Králové</a></li><li><a href="https://www.mediar.cz/tema/bageterie-boulevard/" class="item">Bageterie Boulevard</a></li><li><a href="https://www.mediar.cz/tema/banky/" class="item">Banky / platby / pojišťovny</a></li><li><a href="https://www.mediar.cz/tema/barbora-krasna/" class="item">Barbora Krásná</a></li><li><a href="https://www.mediar.cz/tema/bata/" class="item">Baťa</a></li><li><a href="https://www.mediar.cz/tema/bauhaus/" class="item">Bauhaus</a></li><li><a href="https://www.mediar.cz/tema/benu/" class="item">Benu</a></li><li><a href="https://www.mediar.cz/tema/benzina/" class="item">Benzina</a></li><li><a href="https://www.mediar.cz/tema/blazek/" class="item">Blažek</a></li><li><a href="https://www.mediar.cz/tema/bohemia-sekt/" class="item">Bohemia Sekt</a></li><li><a href="https://www.mediar.cz/tema/bonami/" class="item">Bonami</a></li><li><a href="https://www.mediar.cz/tema/bubbleology/" class="item">Bubbleology</a></li><li><a href="https://www.mediar.cz/tema/budejovicky-budvar/" class="item">Budějovický Budvar</a></li><li><a href="https://www.mediar.cz/tema/burger-king/" class="item">Burger King</a></li><li><a href="https://www.mediar.cz/tema/cbre/" class="item">CBRE</a></li><li><a href="https://www.mediar.cz/tema/ccc/" class="item">CCC</a></li><li><a href="https://www.mediar.cz/tema/centro-zlin/" class="item">Centro Zlín</a></li><li><a href="https://www.mediar.cz/tema/centrum-cerny-most/" class="item">Centrum Černý Most</a></li><li><a href="https://www.mediar.cz/tema/co-na-to-experti/" class="item">Co na to experti</a></li><li><a href="https://www.mediar.cz/tema/coca-cola/" class="item">Coca-Cola</a></li><li><a href="https://www.mediar.cz/tema/colliers-international/" class="item">Colliers International</a></li><li><a href="https://www.mediar.cz/tema/coop/" class="item">Coop</a></li><li><a href="https://www.mediar.cz/tema/costa-coffee/" class="item">Costa Coffee</a></li><li><a href="https://www.mediar.cz/tema/cpi/" class="item">CPI Property Group</a></li><li><a href="https://www.mediar.cz/tema/crosscafe/" class="item">CrossCafé</a></li><li><a href="https://www.mediar.cz/tema/cushman-wakefield/" class="item">Cushman &amp; Wakefield</a></li><li><a href="https://www.mediar.cz/tema/dago/" class="item">Dago</a></li><li><a href="https://www.mediar.cz/tema/daniel-prochazka/" class="item">Daniel Procházka</a></li><li><a href="https://www.mediar.cz/tema/danone/" class="item">Danone</a></li><li><a href="https://www.mediar.cz/tema/datart/" class="item">Datart</a></li><li><a href="https://www.mediar.cz/tema/delmart/" class="item">Delmart</a></li><li><a href="https://www.mediar.cz/tema/dermacol/" class="item">Dermacol</a></li><li><a href="https://www.mediar.cz/tema/dm-drogerie/" class="item">DM Drogerie Markt</a></li><li><a href="https://www.mediar.cz/tema/domacnost-hobby/" class="item">Domácnost / hobby</a></li><li><a href="https://www.mediar.cz/tema/dpd/" class="item">DPD</a></li><li><a href="https://www.mediar.cz/tema/dr-max/" class="item">Dr. Max</a></li><li><a href="https://www.mediar.cz/tema/drfg/" class="item">DRFG</a></li><li><a href="https://www.mediar.cz/tema/drogerie/" class="item">Drogerie</a></li><li><a href="https://www.mediar.cz/tema/druzstvo-cba/" class="item">Družstvo CBA</a></li><li><a href="https://www.mediar.cz/tema/eet/" class="item">EET</a></li><li><a href="https://www.mediar.cz/tema/elektronika/" class="item">Elektronika</a></li><li><a href="https://www.mediar.cz/tema/fashion-arena-prague-outlet/" class="item">Fashion Arena Prague Outlet</a></li><li><a href="https://www.mediar.cz/tema/fast-food/" class="item">Fast food</a></li><li><a href="https://www.mediar.cz/tema/ferrero/" class="item">Ferrero</a></li><li><a href="https://www.mediar.cz/tema/footshop/" class="item">Footshop</a></li><li><a href="https://www.mediar.cz/tema/forum-nova-karolina/" class="item">Forum Nová Karolina</a></li><li><a href="https://www.mediar.cz/tema/freeport-fashion-outlet/" class="item">Freeport Fashion Outlet</a></li><li><a href="https://www.mediar.cz/tema/fruitisimo/" class="item">Fruitisimo</a></li><li><a href="https://www.mediar.cz/tema/galerie-butovice/" class="item">Galerie Butovice</a></li><li><a href="https://www.mediar.cz/tema/galerie-harfa/" class="item">Galerie Harfa</a></li><li><a href="https://www.mediar.cz/tema/gfk/" class="item">GfK</a></li><li><a href="https://www.mediar.cz/tema/global-marketing/" class="item">Global Marketing</a></li><li><a href="https://www.mediar.cz/tema/globus/" class="item">Globus</a></li><li><a href="https://www.mediar.cz/tema/hm/" class="item">H&amp;M</a></li><li><a href="https://www.mediar.cz/tema/hame/" class="item">Hamé</a></li><li><a href="https://www.mediar.cz/tema/hamleys/" class="item">Hamleys</a></li><li><a href="https://www.mediar.cz/tema/hecht-motors/" class="item">Hecht Motors</a></li><li><a href="https://www.mediar.cz/tema/heineken/" class="item">Heineken</a></li><li><a href="https://www.mediar.cz/tema/henkel/" class="item">Henkel</a></li><li><a href="https://www.mediar.cz/tema/heureka/" class="item">Heureka</a></li><li><a href="https://www.mediar.cz/tema/home-credit/" class="item">Home Credit</a></li><li><a href="https://www.mediar.cz/tema/hracky/" class="item">Hračky / knihy / hudební nástroje / zábava</a></li><li><a href="https://www.mediar.cz/tema/humanic/" class="item">Humanic</a></li><li><a href="https://www.mediar.cz/tema/iceland/" class="item">Iceland</a></li><li><a href="https://www.mediar.cz/tema/ikea/" class="item">Ikea</a></li><li><a href="https://www.mediar.cz/tema/inexad/" class="item">Inexad</a></li><li><a href="https://www.mediar.cz/tema/intersnack/" class="item">Intersnack</a></li><li><a href="https://www.mediar.cz/tema/ipsos/" class="item">Ipsos</a></li><li><a href="https://www.mediar.cz/tema/jan-becher-pernod-ricard/" class="item">Jan Becher - Pernod Ricard</a></li><li><a href="https://www.mediar.cz/tema/jan-penkala/" class="item">Jan Penkala</a></li><li><a href="https://www.mediar.cz/tema/jan-polak/" class="item">Jan Polák</a></li><li><a href="https://www.mediar.cz/tema/jana-kubistova/" class="item">Jana Kubištová</a></li><li><a href="https://www.mediar.cz/tema/jaroslav-tamchyna/" class="item">Jaroslav Tamchyna</a></li><li><a href="https://www.mediar.cz/tema/kaufland/" class="item">Kaufland</a></li><li><a href="https://www.mediar.cz/tema/kfc/" class="item">KFC</a></li><li><a href="https://www.mediar.cz/tema/kik/" class="item">Kik</a></li><li><a href="https://www.mediar.cz/tema/kika/" class="item">Kika</a></li><li><a href="https://www.mediar.cz/tema/knihy/" class="item">Knihy</a></li><li><a href="https://www.mediar.cz/tema/kofola/" class="item">Kofola</a></li><li><a href="https://www.mediar.cz/tema/kolonial-cz/" class="item">Kolonial.cz</a></li><li><a href="https://www.mediar.cz/tema/kosik-cz/" class="item">Košík.cz</a></li><li><a href="https://www.mediar.cz/tema/kosmetika/" class="item">Kosmetika</a></li><li><a href="https://www.mediar.cz/tema/kpmg/" class="item">KPMG</a></li><li><a href="https://www.mediar.cz/tema/krmiva/" class="item">Krmiva</a></li><li><a href="https://www.mediar.cz/tema/krusovice/" class="item">Krušovice</a></li><li><a href="https://www.mediar.cz/tema/lagardere-travel-retail/" class="item">Lagardere Travel Retail</a></li><li><a href="https://www.mediar.cz/tema/lekarny/" class="item">Lékárny / péče o zdraví</a></li><li><a href="https://www.mediar.cz/tema/lidl/" class="item">Lidl</a></li><li><a href="https://www.mediar.cz/tema/literix-group/" class="item">Literix Group</a></li><li><a href="https://www.mediar.cz/tema/logio/" class="item">Logio</a></li><li><a href="https://www.mediar.cz/tema/logistika/" class="item">Logistika</a></li><li><a href="https://www.mediar.cz/tema/luxury-brand-management/" class="item">Luxury Brand Management</a></li><li><a href="https://www.mediar.cz/tema/makro/" class="item">Makro</a></li><li><a href="https://www.mediar.cz/tema/mall-group/" class="item">Mall Group</a></li><li><a href="https://www.mediar.cz/tema/mall-cz/" class="item">Mall.cz</a></li><li><a href="https://www.mediar.cz/tema/mana/" class="item">Mana</a></li><li><a href="https://www.mediar.cz/tema/marks-spencer/" class="item">Marks &amp; Spencer</a></li><li><a href="https://www.mediar.cz/tema/martin-bocek/" class="item">Martin Boček</a></li><li><a href="https://www.mediar.cz/tema/karlovarske-mineralni-vody/" class="item">Mattoni 1873</a></li><li><a href="https://www.mediar.cz/tema/mcdonalds/" class="item">McDonald's</a></li><li><a href="https://www.mediar.cz/tema/michal-barina/" class="item">Michal Bařina</a></li><li><a href="https://www.mediar.cz/tema/miton/" class="item">Miton</a></li><li><a href="https://www.mediar.cz/tema/mobilni-web-pro-byznys/" class="item">Mobilní web pro byznys</a></li><li><a href="https://www.mediar.cz/tema/moda-v-cesku-2017/" class="item">Móda v Česku 2017</a></li><li><a href="https://www.mediar.cz/tema/mol/" class="item">MOL</a></li><li><a href="https://www.mediar.cz/tema/mondelez/" class="item">Mondelez</a></li><li><a href="https://www.mediar.cz/tema/monika-hrubalova/" class="item">Monika Hrubalová</a></li><li><a href="https://www.mediar.cz/tema/moris-design/" class="item">Moris Design</a></li><li><a href="https://www.mediar.cz/tema/mountfield/" class="item">Mountfield</a></li><li><a href="https://www.mediar.cz/tema/nakupni-galerie-myslbek/" class="item">Nákupní galerie Myslbek</a></li><li><a href="https://www.mediar.cz/tema/napoje/" class="item">Nápoje</a></li><li><a href="https://www.mediar.cz/tema/nespresso/" class="item">Nespresso</a></li><li><a href="https://www.mediar.cz/tema/nestle/" class="item">Nestlé</a></li><li><a href="https://www.mediar.cz/tema/notino/" class="item">Notino</a></li><li><a href="https://www.mediar.cz/tema/novy-smichov/" class="item">Nový Smíchov</a></li><li><a href="https://www.mediar.cz/tema/o2/" class="item">O2</a></li><li><a href="https://www.mediar.cz/tema/moda/" class="item">Oblečení / obuv / šperky / doplňky</a></li><li><a href="https://www.mediar.cz/tema/obchodni-centrum-bondy/" class="item">OC Bondy</a></li><li><a href="https://www.mediar.cz/tema/obchodni-centrum-fenix/" class="item">OC Fénix</a></li><li><a href="https://www.mediar.cz/tema/futurum-hradec-kralove/" class="item">OC Futurum Hradec Králové</a></li><li><a href="https://www.mediar.cz/tema/obchodni-centrum-globus-brno/" class="item">OC Globus Brno</a></li><li><a href="https://www.mediar.cz/tema/obchodni-centrum-igy/" class="item">OC Igy</a></li><li><a href="https://www.mediar.cz/tema/obchodni-centrum-letnany/" class="item">OC Letňany</a></li><li><a href="https://www.mediar.cz/tema/obchodni-centrum-palladium/" class="item">OC Palladium</a></li><li><a href="https://www.mediar.cz/tema/obchodni-centrum-quadrio/" class="item">OC Quadrio</a></li><li><a href="https://www.mediar.cz/tema/obchodni-centrum-rotunda/" class="item">OC Rotunda</a></li><li><a href="https://www.mediar.cz/tema/obchodni-centrum-sestka/" class="item">OC Šestka</a></li><li><a href="https://www.mediar.cz/tema/olympia-brno/" class="item">Olympia Brno</a></li><li><a href="https://www.mediar.cz/tema/olympia-plzen/" class="item">Olympia Plzeň</a></li><li><a href="https://www.mediar.cz/tema/olympia-teplice/" class="item">Olympia Teplice</a></li><li><a href="https://www.mediar.cz/tema/omv/" class="item">OMV</a></li><li><a href="https://www.mediar.cz/tema/outlet-arena-moravia/" class="item">Outlet Arena Moravia</a></li><li><a href="https://www.mediar.cz/tema/palirna-u-zeleneho-stromu/" class="item">Palírna U Zeleného stromu</a></li><li><a href="https://www.mediar.cz/tema/patricia-jakesova/" class="item">Patricia Jakešová</a></li><li><a href="https://www.mediar.cz/tema/pedro/" class="item">Pedro</a></li><li><a href="https://www.mediar.cz/tema/penny-market/" class="item">Penny Market</a></li><li><a href="https://www.mediar.cz/tema/penta/" class="item">Penta</a></li><li><a href="https://www.mediar.cz/tema/pepco/" class="item">Pepco</a></li><li><a href="https://www.mediar.cz/tema/pepsi/" class="item">Pepsi</a></li><li><a href="https://www.mediar.cz/tema/pet-center/" class="item">Pet Center</a></li><li><a href="https://www.mediar.cz/tema/petr-podlesak/" class="item">Petr Podlešák</a></li><li><a href="https://www.mediar.cz/tema/petr-simek/" class="item">Petr Šimek</a></li><li><a href="https://www.mediar.cz/tema/pivovar-svijany/" class="item">Pivovar Svijany</a></li><li><a href="https://www.mediar.cz/tema/plzensky-prazdroj/" class="item">Plzeňský Prazdroj</a></li><li><a href="https://www.mediar.cz/tema/potraviny/" class="item">Potraviny</a></li><li><a href="https://www.mediar.cz/tema/prague-the-style-outlets/" class="item">Prague The Style Outlets</a></li><li><a href="https://www.mediar.cz/tema/premium-design-group/" class="item">Premium Design Group</a></li><li><a href="https://www.mediar.cz/tema/premium-fashion-brands/" class="item">Premium Fashion Brands</a></li><li><a href="https://www.mediar.cz/tema/primark/" class="item">Primark</a></li><li><a href="https://www.mediar.cz/tema/queens/" class="item">Queens</a></li><li><a href="https://www.mediar.cz/tema/red-bull/" class="item">Red Bull</a></li><li><a href="https://www.mediar.cz/tema/remy-cointreau/" class="item">Rémy Cointreau</a></li><li><a href="https://www.mediar.cz/tema/response-now/" class="item">Response:now</a></li><li><a href="https://www.mediar.cz/tema/restaurace/" class="item">Restaurace</a></li><li><a href="https://www.mediar.cz/tema/retail-summit-2017/" class="item">Retail Summit 2017</a></li><li><a href="https://www.mediar.cz/tema/rewe/" class="item">Rewe</a></li><li><a href="https://www.mediar.cz/tema/rockaway/" class="item">Rockaway</a></li><li><a href="https://www.mediar.cz/tema/rohlik-cz/" class="item">Rohlik.cz</a></li><li><a href="https://www.mediar.cz/tema/rossmann/" class="item">Rossmann</a></li><li><a href="https://www.mediar.cz/tema/lidl-schwarz-gruppe/" class="item">Schwarz Gruppe</a></li><li><a href="https://www.mediar.cz/tema/shell/" class="item">Shell</a></li><li><a href="https://www.mediar.cz/tema/sklizeno/" class="item">Sklizeno</a></li><li><a href="https://www.mediar.cz/tema/slevomat/" class="item">Slevomat</a></li><li><a href="https://www.mediar.cz/tema/sodexo/" class="item">Sodexo</a></li><li><a href="https://www.mediar.cz/tema/starbucks/" class="item">Starbucks</a></li><li><a href="https://www.mediar.cz/tema/staropramen/" class="item">Staropramen</a></li><li><a href="https://www.mediar.cz/tema/stock-plzen-bozkov/" class="item">Stock Plzeň - Božkov</a></li><li><a href="https://www.mediar.cz/tema/taste-lovebrand/" class="item">Taste Lovebrand</a></li><li><a href="https://www.mediar.cz/tema/tchibo/" class="item">Tchibo</a></li><li><a href="https://www.mediar.cz/tema/tesco/" class="item">Tesco</a></li><li><a href="https://www.mediar.cz/tema/drogerie-teta/" class="item">Teta</a></li><li><a href="https://www.mediar.cz/tema/together/" class="item">Together</a></li><li><a href="https://www.mediar.cz/tema/tomas-beranek/" class="item">Tomáš Beránek</a></li><li><a href="https://www.mediar.cz/tema/tomas-hajek/" class="item">Tomáš Hájek</a></li><li><a href="https://www.mediar.cz/tema/tomas-krasny/" class="item">Tomáš Krásný</a></li><li><a href="https://www.mediar.cz/tema/tous/" class="item">Tous</a></li><li><a href="https://www.mediar.cz/tema/ugo/" class="item">Ugo</a></li><li><a href="https://www.mediar.cz/tema/unibail-rodamco/" class="item">Unibail-Rodamco</a></li><li><a href="https://www.mediar.cz/tema/unilever/" class="item">Unilever</a></li><li><a href="https://www.mediar.cz/tema/upc/" class="item">UPC</a></li><li><a href="https://www.mediar.cz/tema/vaclav-loubek/" class="item">Václav Loubek</a></li><li><a href="https://www.mediar.cz/tema/van-graaf/" class="item">Van Graaf</a></li><li><a href="https://www.mediar.cz/tema/vemzu/" class="item">Vemzu</a></li><li><a href="https://www.mediar.cz/tema/vermont/" class="item">Vermont</a></li><li><a href="https://www.mediar.cz/tema/vernostni-program/" class="item">Věrnostní program</a></li><li><a href="https://www.mediar.cz/tema/vodafone/" class="item">Vodafone</a></li><li><a href="https://www.mediar.cz/tema/vybirame-ze-spotrebniho-kose/" class="item">Vybíráme ze spotřebního koše</a></li><li><a href="https://www.mediar.cz/tema/walmark/" class="item">Walmark</a></li><li><a href="https://www.mediar.cz/tema/centrum-chodov/" class="item">Westfield Chodov</a></li><li><a href="https://www.mediar.cz/tema/wormelen/" class="item">Wormelen</a></li><li><a href="https://www.mediar.cz/tema/zabka/" class="item">Žabka</a></li><li><a href="https://www.mediar.cz/tema/zdenek-hasek/" class="item">Zdeněk Hašek</a></li><li><a href="https://www.mediar.cz/tema/zoot/" class="item">Zoot</a></li></ul></div><button type="button" class="show-submenu"><i class="arrow-down">▼</i><i class="arrow-up">▲</i></button><div class="sub-menu"><div class="box-in"><ul class="level-2"><li><a href="https://www.mediar.cz/retailek/maloobchod-segmenty/" class="item">Segmenty</a><div class="sub-menu-terms"><ul class="terms-list"><li><a href="https://www.mediar.cz/tema/alkohol-pivo/" class="item">Alkohol / pivo</a></li><li><a href="https://www.mediar.cz/tema/auto-moto/" class="item">Auto-moto / čerpací stanice</a></li><li><a href="https://www.mediar.cz/tema/banky/" class="item">Banky / platby / pojišťovny</a></li><li><a href="https://www.mediar.cz/tema/domacnost-hobby/" class="item">Domácnost / hobby</a></li><li><a href="https://www.mediar.cz/tema/drogerie/" class="item">Drogerie</a></li><li><a href="https://www.mediar.cz/tema/elektronika/" class="item">Elektronika</a></li><li><a href="https://www.mediar.cz/tema/fast-food/" class="item">Fast food</a></li><li><a href="https://www.mediar.cz/tema/hracky/" class="item">Hračky / knihy / hudební nástroje / zábava</a></li><li><a href="https://www.mediar.cz/tema/kosmetika/" class="item">Kosmetika</a></li><li><a href="https://www.mediar.cz/tema/krmiva/" class="item">Krmiva</a></li><li><a href="https://www.mediar.cz/tema/lekarny/" class="item">Lékárny / péče o zdraví</a></li><li><a href="https://www.mediar.cz/tema/logistika/" class="item">Logistika</a></li><li><a href="https://www.mediar.cz/tema/mobilni-web-pro-byznys/" class="item">Mobilní web pro byznys</a></li><li><a href="https://www.mediar.cz/tema/napoje/" class="item">Nápoje</a></li><li><a href="https://www.mediar.cz/tema/obaly/" class="item">Obaly</a></li><li><a href="https://www.mediar.cz/tema/moda/" class="item">Oblečení / obuv / šperky / doplňky</a></li><li><a href="https://www.mediar.cz/tema/potraviny/" class="item">Potraviny</a></li><li><a href="https://www.mediar.cz/tema/restaurace/" class="item">Restaurace</a></li><li><a href="https://www.mediar.cz/tema/vernostni-program/" class="item">Věrnostní program</a></li><li><a href="https://www.mediar.cz/tema/vybirame-ze-spotrebniho-kose/" class="item">Vybíráme ze spotřebního koše</a></li></ul></div></li><li><a href="https://www.mediar.cz/retailek/znacky-prodejci-retezce-e-shopy/" class="item">Značky & prodejci</a><div class="sub-menu-terms"><ul class="terms-list"><li><a href="https://www.mediar.cz/tema/ahold/" class="item">Ahold</a></li><li><a href="https://www.mediar.cz/tema/albert/" class="item">Albert</a></li><li><a href="https://www.mediar.cz/tema/alza-cz/" class="item">Alza.cz</a></li><li><a href="https://www.mediar.cz/tema/amazon/" class="item">Amazon</a></li><li><a href="https://www.mediar.cz/tema/ambiente/" class="item">Ambiente</a></li><li><a href="https://www.mediar.cz/tema/amrest/" class="item">AmRest</a></li><li><a href="https://www.mediar.cz/tema/aukro/" class="item">Aukro</a></li><li><a href="https://www.mediar.cz/tema/bageterie-boulevard/" class="item">Bageterie Boulevard</a></li><li><a href="https://www.mediar.cz/tema/bata/" class="item">Baťa</a></li><li><a href="https://www.mediar.cz/tema/bauhaus/" class="item">Bauhaus</a></li><li><a href="https://www.mediar.cz/tema/benu/" class="item">Benu</a></li><li><a href="https://www.mediar.cz/tema/benzina/" class="item">Benzina</a></li><li><a href="https://www.mediar.cz/tema/billa/" class="item">Billa</a></li><li><a href="https://www.mediar.cz/tema/blazek/" class="item">Blažek</a></li><li><a href="https://www.mediar.cz/tema/bohemia-sekt/" class="item">Bohemia Sekt</a></li><li><a href="https://www.mediar.cz/tema/bonami/" class="item">Bonami</a></li><li><a href="https://www.mediar.cz/tema/bubbleology/" class="item">Bubbleology</a></li><li><a href="https://www.mediar.cz/tema/budejovicky-budvar/" class="item">Budějovický Budvar</a></li><li><a href="https://www.mediar.cz/tema/burger-king/" class="item">Burger King</a></li><li><a href="https://www.mediar.cz/tema/c2h/" class="item">C2H</a></li><li><a href="https://www.mediar.cz/tema/ccc/" class="item">CCC</a></li><li><a href="https://www.mediar.cz/tema/coca-cola/" class="item">Coca-Cola</a></li><li><a href="https://www.mediar.cz/tema/coop/" class="item">Coop</a></li><li><a href="https://www.mediar.cz/tema/costa-coffee/" class="item">Costa Coffee</a></li><li><a href="https://www.mediar.cz/tema/crosscafe/" class="item">CrossCafé</a></li><li><a href="https://www.mediar.cz/tema/danone/" class="item">Danone</a></li><li><a href="https://www.mediar.cz/tema/datart/" class="item">Datart</a></li><li><a href="https://www.mediar.cz/tema/delmart/" class="item">Delmart</a></li><li><a href="https://www.mediar.cz/tema/dermacol/" class="item">Dermacol</a></li><li><a href="https://www.mediar.cz/tema/dm-drogerie/" class="item">DM Drogerie Markt</a></li><li><a href="https://www.mediar.cz/tema/dr-max/" class="item">Dr. Max</a></li><li><a href="https://www.mediar.cz/tema/druzstvo-cba/" class="item">Družstvo CBA</a></li><li><a href="https://www.mediar.cz/tema/ferrero/" class="item">Ferrero</a></li><li><a href="https://www.mediar.cz/tema/footshop/" class="item">Footshop</a></li><li><a href="https://www.mediar.cz/tema/fruitisimo/" class="item">Fruitisimo</a></li><li><a href="https://www.mediar.cz/tema/globus/" class="item">Globus</a></li><li><a href="https://www.mediar.cz/tema/hm/" class="item">H&amp;M</a></li><li><a href="https://www.mediar.cz/tema/hame/" class="item">Hamé</a></li><li><a href="https://www.mediar.cz/tema/hamleys/" class="item">Hamleys</a></li><li><a href="https://www.mediar.cz/tema/hecht-motors/" class="item">Hecht Motors</a></li><li><a href="https://www.mediar.cz/tema/heineken/" class="item">Heineken</a></li><li><a href="https://www.mediar.cz/tema/henkel/" class="item">Henkel</a></li><li><a href="https://www.mediar.cz/tema/heureka/" class="item">Heureka</a></li><li><a href="https://www.mediar.cz/tema/home-credit/" class="item">Home Credit</a></li><li><a href="https://www.mediar.cz/tema/humanic/" class="item">Humanic</a></li><li><a href="https://www.mediar.cz/tema/iceland/" class="item">Iceland</a></li><li><a href="https://www.mediar.cz/tema/ikea/" class="item">Ikea</a></li><li><a href="https://www.mediar.cz/tema/inexad/" class="item">Inexad</a></li><li><a href="https://www.mediar.cz/tema/intersnack/" class="item">Intersnack</a></li><li><a href="https://www.mediar.cz/tema/jan-becher-pernod-ricard/" class="item">Jan Becher - Pernod Ricard</a></li><li><a href="https://www.mediar.cz/tema/kaufland/" class="item">Kaufland</a></li><li><a href="https://www.mediar.cz/tema/kfc/" class="item">KFC</a></li><li><a href="https://www.mediar.cz/tema/kik/" class="item">Kik</a></li><li><a href="https://www.mediar.cz/tema/kika/" class="item">Kika</a></li><li><a href="https://www.mediar.cz/tema/kofola/" class="item">Kofola</a></li><li><a href="https://www.mediar.cz/tema/kosik-cz/" class="item">Košík.cz</a></li><li><a href="https://www.mediar.cz/tema/krusovice/" class="item">Krušovice</a></li><li><a href="https://www.mediar.cz/tema/lagardere-travel-retail/" class="item">Lagardere Travel Retail</a></li><li><a href="https://www.mediar.cz/tema/lidl/" class="item">Lidl</a></li><li><a href="https://www.mediar.cz/tema/literix-group/" class="item">Literix Group</a></li><li><a href="https://www.mediar.cz/tema/luxury-brand-management/" class="item">Luxury Brand Management</a></li><li><a href="https://www.mediar.cz/tema/makro/" class="item">Makro</a></li><li><a href="https://www.mediar.cz/tema/mall-group/" class="item">Mall Group</a></li><li><a href="https://www.mediar.cz/tema/mall-cz/" class="item">Mall.cz</a></li><li><a href="https://www.mediar.cz/tema/mana/" class="item">Mana</a></li><li><a href="https://www.mediar.cz/tema/marks-spencer/" class="item">Marks &amp; Spencer</a></li><li><a href="https://www.mediar.cz/tema/karlovarske-mineralni-vody/" class="item">Mattoni 1873</a></li><li><a href="https://www.mediar.cz/tema/mcdonalds/" class="item">McDonald's</a></li><li><a href="https://www.mediar.cz/tema/mol/" class="item">MOL</a></li><li><a href="https://www.mediar.cz/tema/mondelez/" class="item">Mondelez</a></li><li><a href="https://www.mediar.cz/tema/mountfield/" class="item">Mountfield</a></li><li><a href="https://www.mediar.cz/tema/nespresso/" class="item">Nespresso</a></li><li><a href="https://www.mediar.cz/tema/nestle/" class="item">Nestlé</a></li><li><a href="https://www.mediar.cz/tema/notino/" class="item">Notino</a></li><li><a href="https://www.mediar.cz/tema/palirna-u-zeleneho-stromu/" class="item">Palírna U Zeleného stromu</a></li><li><a href="https://www.mediar.cz/tema/pedro/" class="item">Pedro</a></li><li><a href="https://www.mediar.cz/tema/penny-market/" class="item">Penny Market</a></li><li><a href="https://www.mediar.cz/tema/pepco/" class="item">Pepco</a></li><li><a href="https://www.mediar.cz/tema/pepsi/" class="item">Pepsi</a></li><li><a href="https://www.mediar.cz/tema/pet-center/" class="item">Pet Center</a></li><li><a href="https://www.mediar.cz/tema/pivovar-svijany/" class="item">Pivovar Svijany</a></li><li><a href="https://www.mediar.cz/tema/primark/" class="item">Primark</a></li><li><a href="https://www.mediar.cz/tema/queens/" class="item">Queens</a></li><li><a href="https://www.mediar.cz/tema/red-bull/" class="item">Red Bull</a></li><li><a href="https://www.mediar.cz/tema/rewe/" class="item">Rewe</a></li><li><a href="https://www.mediar.cz/tema/rohlik-cz/" class="item">Rohlik.cz</a></li><li><a href="https://www.mediar.cz/tema/rossmann/" class="item">Rossmann</a></li><li><a href="https://www.mediar.cz/tema/lidl-schwarz-gruppe/" class="item">Schwarz Gruppe</a></li><li><a href="https://www.mediar.cz/tema/shell/" class="item">Shell</a></li><li><a href="https://www.mediar.cz/tema/sklizeno/" class="item">Sklizeno</a></li><li><a href="https://www.mediar.cz/tema/skoda-auto/" class="item">Škoda Auto</a></li><li><a href="https://www.mediar.cz/tema/slevomat/" class="item">Slevomat</a></li><li><a href="https://www.mediar.cz/tema/sodexo/" class="item">Sodexo</a></li><li><a href="https://www.mediar.cz/tema/starbucks/" class="item">Starbucks</a></li><li><a href="https://www.mediar.cz/tema/staropramen/" class="item">Staropramen</a></li><li><a href="https://www.mediar.cz/tema/stock-plzen-bozkov/" class="item">Stock Plzeň - Božkov</a></li><li><a href="https://www.mediar.cz/tema/tchibo/" class="item">Tchibo</a></li><li><a href="https://www.mediar.cz/tema/tesco/" class="item">Tesco</a></li><li><a href="https://www.mediar.cz/tema/drogerie-teta/" class="item">Teta</a></li><li><a href="https://www.mediar.cz/tema/together/" class="item">Together</a></li><li><a href="https://www.mediar.cz/tema/tous/" class="item">Tous</a></li><li><a href="https://www.mediar.cz/tema/ugo/" class="item">Ugo</a></li><li><a href="https://www.mediar.cz/tema/unilever/" class="item">Unilever</a></li><li><a href="https://www.mediar.cz/tema/van-graaf/" class="item">Van Graaf</a></li><li><a href="https://www.mediar.cz/tema/vemzu/" class="item">Vemzu</a></li><li><a href="https://www.mediar.cz/tema/vermont/" class="item">Vermont</a></li><li><a href="https://www.mediar.cz/tema/walmark/" class="item">Walmark</a></li><li><a href="https://www.mediar.cz/tema/wormelen/" class="item">Wormelen</a></li><li><a href="https://www.mediar.cz/tema/zabka/" class="item">Žabka</a></li><li><a href="https://www.mediar.cz/tema/zoot/" class="item">Zoot</a></li></ul></div></li><li><a href="https://www.mediar.cz/retailek/obchodni-centra-nakupni-parky/" class="item">Obchodní centra, nákupní parky</a><div class="sub-menu-terms"><ul class="terms-list"><li><a href="https://www.mediar.cz/tema/aupark-hradec-kralove/" class="item">Aupark Hradec Králové</a></li><li><a href="https://www.mediar.cz/tema/centro-zlin/" class="item">Centro Zlín</a></li><li><a href="https://www.mediar.cz/tema/centrum-cerny-most/" class="item">Centrum Černý Most</a></li><li><a href="https://www.mediar.cz/tema/centrum-chodov/" class="item">Westfield Chodov</a></li><li><a href="https://www.mediar.cz/tema/cpi/" class="item">CPI Property Group</a></li><li><a href="https://www.mediar.cz/tema/fashion-arena-prague-outlet/" class="item">Fashion Arena Prague Outlet</a></li><li><a href="https://www.mediar.cz/tema/forum-nova-karolina/" class="item">Forum Nová Karolina</a></li><li><a href="https://www.mediar.cz/tema/freeport-fashion-outlet/" class="item">Freeport Fashion Outlet</a></li><li><a href="https://www.mediar.cz/tema/galerie-butovice/" class="item">Galerie Butovice</a></li><li><a href="https://www.mediar.cz/tema/galerie-harfa/" class="item">Galerie Harfa</a></li><li><a href="https://www.mediar.cz/tema/gecko-ceske-budejovice/" class="item">Géčko České Budějovice</a></li><li><a href="https://www.mediar.cz/tema/nakupni-galerie-myslbek/" class="item">Nákupní galerie Myslbek</a></li><li><a href="https://www.mediar.cz/tema/obchodni-centrum-bondy/" class="item">OC Bondy</a></li><li><a href="https://www.mediar.cz/tema/obchodni-centrum-fenix/" class="item">OC Fénix</a></li><li><a href="https://www.mediar.cz/tema/futurum-hradec-kralove/" class="item">OC Futurum Hradec Králové</a></li><li><a href="https://www.mediar.cz/tema/obchodni-centrum-globus-brno/" class="item">OC Globus Brno</a></li><li><a href="https://www.mediar.cz/tema/obchodni-centrum-igy/" class="item">OC Igy</a></li><li><a href="https://www.mediar.cz/tema/obchodni-centrum-letnany/" class="item">OC Letňany</a></li><li><a href="https://www.mediar.cz/tema/obchodni-centrum-nisa/" class="item">OC Nisa</a></li><li><a href="https://www.mediar.cz/tema/obchodni-centrum-palladium/" class="item">OC Palladium</a></li><li><a href="https://www.mediar.cz/tema/obchodni-centrum-quadrio/" class="item">OC Quadrio</a></li><li><a href="https://www.mediar.cz/tema/obchodni-centrum-rotunda/" class="item">OC Rotunda</a></li><li><a href="https://www.mediar.cz/tema/obchodni-centrum-sestka/" class="item">OC Šestka</a></li><li><a href="https://www.mediar.cz/tema/olympia-brno/" class="item">Olympia Brno</a></li><li><a href="https://www.mediar.cz/tema/olympia-mlada-boleslav/" class="item">Olympia Mladá Boleslav</a></li><li><a href="https://www.mediar.cz/tema/olympia-plzen/" class="item">Olympia Plzeň</a></li><li><a href="https://www.mediar.cz/tema/olympia-teplice/" class="item">Olympia Teplice</a></li><li><a href="https://www.mediar.cz/tema/outlet-arena-moravia/" class="item">Outlet Arena Moravia</a></li><li><a href="https://www.mediar.cz/tema/prague-the-style-outlets/" class="item">Prague The Style Outlets</a></li><li><a href="https://www.mediar.cz/tema/unibail-rodamco/" class="item">Unibail-Rodamco</a></li></ul></div></li></ul></div></div></li><li><a href="/tema/data/" class="item">Data</a></li><li><a href="/Mediar/?page_id=79697&prof=200900018&loc=-1" class="item">Jobs</a></li></ul>	</nav>
</div>







				<div class="search-form">
	<div class="box-in">
		<form id="searchform" method="get" role="search" action="https://www.mediar.cz">
			<div class="field-env input-append">
				<input type="search" class="input-text" autocomplete="off" name="s" id="s"/>
				<button type="submit" class="btn-search" id="searchsubmit">
					<i class="icon-hledat"></i>
					<span class="label">Vyhledat</span>
				</button>
			</div>
		</form>
	</div>
</div>					<div data-target=".top-menu-wrap" class="btn-nav">
			<span class="text">Navigace</span>
			<div class="o">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</div>
			<div class="c">
				<b></b>
				<b></b>
				<b></b>
				<b></b>
			</div>
		</div>
			</div>
		</header>


<div class="content-main">
	<main class="content page-article-detail" role="main">
		













<div class="right-page-wrapp-bann">

	
		<!-- iBILLBOARD Ad Server one2many Pozice: go.cz.bbelements.com mediar(19954) / Celý web M(1) / Videobanner(1) / Videobanner(5)--> 
<!-- HowTo: Place this code into the html page where the ad should appear. --> 
<div id='bmone2n-19954.1.1.5'> 
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/19954/1/1/5/'><img src='https://go.cz.bbelements.com/please/showit/19954/1/1/5/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript> 
</div> 
	
</div>

 


		



<article class="section article-detail">
	<div class="container">
		<header class="outset">
			<h1>Když jsou cílová skupina sociálně potřební</h1>
							<div class="desc"><p>Jak v&nbsp;Narrative Media vytvořili kampaň pro brněnský Socio Info Point</p>
</div>
						<ul class="info-bar">
				<li class="info-author">
					<a href="https://www.mediar.cz/author/pr/">komerční prezentace</a>
				</li>
				<li class="info-released">
					<strong>dnes</strong>
					<span class="time">00:00</span>
				</li>
			</ul>
		</header>
				<div class="grid-wrapper">
			<div class="aside-left art-content">
				<div class="art-in">

					<p>Rady ohledně sociálních služeb, jako je bydlení pro samoživitelky nebo pomoc při péči o&nbsp;postiženého člena rodiny, nepatří k&nbsp;nejběžnějším produktům, s&nbsp;nimiž se PR a marketingové agentury setkávají. Právě takový byl obsah kampaně brněnského magistrátu zaměřené na pomoc Brňanům v&nbsp;nouzi. Úkolu se ujala brněnská agentura <a href="https://www.narrativemedia.cz/">Narrative Media</a>, která se musela vypořádat nejen se zpracováním obsahu, ale především s&nbsp;oslovením netradiční cílové skupiny.</p>
<p>Účelem celé kampaně bylo zvýšení povědomí obyvatel města Brna o poradně <a href="https://socialnipece.brno.cz/s-cim-pomahame/poradenstvi/">Socio Info Point (SIP)</a> a&nbsp;portálu sociální péče v&nbsp;Brně. „Našimi klienty jsou například lidé s&nbsp;duševním onemocněním, fyzickým i&nbsp;mentálním postižením a jejich příbuzní, matky samoživitelky, sendvičová generace nebo opuštění senioři. Všem těmto lidem jsme chtěli dát najevo, že pokud se dostanou do úzkých, v&nbsp;SIPu jim poradíme,“ říká vedoucí poradny <strong>Monika Škorpíková</strong>.</p>
<h2>Vědět, kde si říct o pomoc</h2>
<p>Agentura tak dostala za úkol vymyslet a vytvořit celý koncept s&nbsp;komunikačními tématy a&nbsp;možnými způsoby propagace, včetně atraktivní grafiky a kvalitního copywritingu. „Bylo nám jasné, že v&nbsp;případě SIPu se nejedná o běžnou cílovou skupinu a tomu je potřeba přizpůsobit celou kampaň od výběru komunikačních kanálů až po volbu barev u reklamních bannerů. Zkrátka tak, aby se obsah dostal právě k&nbsp;těm lidem, kteří mohou služby SIPu využít, a citlivě je nasměroval, kdy a jak si o pomoc říct,“ říká <strong>Lukáš Lukeš</strong>, brand manager Narrative Media.</p>
<p>Sdělení z&nbsp;úřednického světa proto bylo potřeba přenést do toho reálného tak, aby se s&nbsp;ním lidé, jimž je určeno, dokázali ztotožnit. Vžít se do jejich způsobu života proto museli i&nbsp;agenturní kreativci, kteří se tak například vypravili jako pomocníci do chráněné dílny, aby lépe pochopili celé prostředí.</p>
<div id="attachment_187077" style="width: 1101px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-187077" loading="lazy" class="size-full wp-image-187077" src="https://www.mediar.cz/wp-content/uploads/2021/05/SIP-dilna.jpg" alt="Socio Info Point" width="1091" height="774" srcset="https://www.mediar.cz/wp-content/uploads/2021/05/SIP-dilna.jpg 1091w, https://www.mediar.cz/wp-content/uploads/2021/05/SIP-dilna-564x400.jpg 564w, https://www.mediar.cz/wp-content/uploads/2021/05/SIP-dilna-754x535.jpg 754w, https://www.mediar.cz/wp-content/uploads/2021/05/SIP-dilna-768x545.jpg 768w" sizes="(max-width: 1091px) 100vw, 1091px"><p id="caption-attachment-187077" class="wp-caption-text">Socio Info Point</p></div>
<p>„Jako součást kampaně vznikly autentické fotografie lidí ve složité životní situaci a také jejich osobní příběhy, které (v&nbsp;anonymizované podobě) vycházejí z&nbsp;těch skutečných,“ popisuje <strong>Ondřej Viktorin</strong>, art director Narrative Media. Lidé se s bannery mohou setkat například na zastávkách MHD, s letáky zase mimo jiné uvnitř tramvají. Příběhy jsou vybrány tak, aby vyobrazovaly nejrůznější situace, s nimiž se mohou Brňané v těžké situaci ztotožnit a uvědomit si, že jejich řešení existuje a SIP jim v něm může pomoci.</p>
<div id="attachment_187076" style="width: 1510px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-187076" loading="lazy" class="size-full wp-image-187076" src="https://www.mediar.cz/wp-content/uploads/2021/05/SIP-clv.jpg" alt="Socio Info Point" width="1500" height="1000" srcset="https://www.mediar.cz/wp-content/uploads/2021/05/SIP-clv.jpg 1500w, https://www.mediar.cz/wp-content/uploads/2021/05/SIP-clv-600x400.jpg 600w, https://www.mediar.cz/wp-content/uploads/2021/05/SIP-clv-800x533.jpg 800w, https://www.mediar.cz/wp-content/uploads/2021/05/SIP-clv-265x177.jpg 265w, https://www.mediar.cz/wp-content/uploads/2021/05/SIP-clv-768x512.jpg 768w" sizes="(max-width: 1500px) 100vw, 1500px"><p id="caption-attachment-187076" class="wp-caption-text">Socio Info Point</p></div>
<h2>Světlo na konci tunelu</h2>
<p>Na naději a šanci na řešení stavěla agentura Narrative Media také při práci s&nbsp;grafickou stránkou kampaně. „Většina vizuálů na podobné téma obsahuje smutné až tragické černobílé fotografie doplněné o&nbsp;výrazné červené prvky či písmo. U SIPu jsme se rozhodli jít jinou cestou. Tak, aby mezi ‚klasikou‘ nezapadal a&nbsp;zaujal,“ vysvětluje Viktorin.</p>
<p>Celý vizuál je překryt přechodem z&nbsp;černobílé do výrazné pozitivní barvy, která demonstruje světlo na konci tunelu. Přechod znázorňuje změnu z&nbsp;nepříznivé životní situace k&nbsp;lepšímu.</p>
<p>Materiály několikrát zmiňují klíčové sdělení <em>Nebojte se, zkuste SIP</em> doplněné o další kontaktní údaje. „Snažili jsme se o jednoduchost, přímočarost a srozumitelnost, která měla navést lidi k tomu, aby zvedli telefon a zavolali na SIP, případně se podívali na jeho web a vyhledali pomoc,“ dodává Lukeš.</p>
<div id="attachment_187079" style="width: 1210px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-187079" loading="lazy" class="size-full wp-image-187079" src="https://www.mediar.cz/wp-content/uploads/2021/05/SIP-mhd.jpg" alt="Socio Info Point" width="1200" height="800" srcset="https://www.mediar.cz/wp-content/uploads/2021/05/SIP-mhd.jpg 1200w, https://www.mediar.cz/wp-content/uploads/2021/05/SIP-mhd-600x400.jpg 600w, https://www.mediar.cz/wp-content/uploads/2021/05/SIP-mhd-800x533.jpg 800w, https://www.mediar.cz/wp-content/uploads/2021/05/SIP-mhd-265x177.jpg 265w, https://www.mediar.cz/wp-content/uploads/2021/05/SIP-mhd-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"><p id="caption-attachment-187079" class="wp-caption-text">Socio Info Point</p></div>
<h2>Nárůst telefonátů o 123&nbsp;%</h2>
<p>Aby se kampaň dostala k&nbsp;co nejvíce potřebným lidem, nasadil ji magistrát na mix komunikačních kanálů od reklamy na zastávkách přes letáky v&nbsp;MHD až po občasníky městských částí, které dostávají místní obyvatelé zdarma do schránek.</p>
<div id="attachment_187078" style="width: 1744px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-187078" loading="lazy" class="size-full wp-image-187078" src="https://www.mediar.cz/wp-content/uploads/2021/05/SIP-kontakt.jpg" alt="Socio Info Point" width="1734" height="1900" srcset="https://www.mediar.cz/wp-content/uploads/2021/05/SIP-kontakt.jpg 1734w, https://www.mediar.cz/wp-content/uploads/2021/05/SIP-kontakt-365x400.jpg 365w, https://www.mediar.cz/wp-content/uploads/2021/05/SIP-kontakt-488x535.jpg 488w, https://www.mediar.cz/wp-content/uploads/2021/05/SIP-kontakt-768x842.jpg 768w, https://www.mediar.cz/wp-content/uploads/2021/05/SIP-kontakt-1402x1536.jpg 1402w" sizes="(max-width: 1734px) 100vw, 1734px"><p id="caption-attachment-187078" class="wp-caption-text">Socio Info Point</p></div>
<p>„Po celou dobu kampaně prováděli zaměstnanci Socio Info Pointu statistiku volání. Při zkoumání čísel za jednotlivé měsíce období, kdy kampaň probíhala, je vidět značný nárůst využívání služeb SIPu. Od spuštění kampaně v červenci 2020 se průměrně jednalo o 123% narůst dotazů,“ potvrzuje Škorpíková.</p>
<p><em>Text je placenou propagací agentury <a href="https://www.mediar.cz/tema/narrative-media/">Narrative Media</a></em></p>

					<!--div id="AdTrackArticleOutstream"><div></div><div></div></div>
<script type="text/javascript" src="https://trackad.cz/adtrack.php?d=mediar.cz&amp;g=article&amp;p=outstream"></script-->

					<div class="social-btn">
						



                        <script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
<a href="https://twitter.com/share" class="twitter-share-button"
data-url="https://www.mediar.cz/kdyz-jsou-cilova-skupina-socialne-potrebni/"
data-via="mediarcz"
data-text="Když jsou cílová skupina sociálně potřební"
data-count="horizontal">Tweet</a>
						
						
						
						<div class="fb-like" data-href="" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
						
					</div>

											<div class="art-tag-list">
							<ul>
																	<li>
										<a href="https://www.mediar.cz/tema/hlasy-oboru/" title="Hlasy oboru">Hlasy oboru</a>
									</li>
																	<li>
										<a href="https://www.mediar.cz/tema/marketing-pr/" title="Marketing &amp; PR">Marketing &amp; PR</a>
									</li>
																	<li>
										<a href="https://www.mediar.cz/tema/narrative-media/" title="Narrative Media">Narrative Media</a>
									</li>
															</ul>
						</div>
					
                    <!--div class="fb-comments" data-href="https://www.mediar.cz/kdyz-jsou-cilova-skupina-socialne-potrebni/" data-width="100%" data-numposts="5" data-colorscheme="light"></div-->

				</div>

				<div class="articles-wrap topWorstRead">

					<div class="top-read-posts-new">
						<div class="head-bar">
							<h2 class="head-title">Nejčtenější</h2>
						</div>
						
	<div class="cpts-list-articles v2">
			
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/doslova-svetova-prace-meeting-zombies-vitezi/" title="„Doslova světová práce!“ Meeting zombies vítězí">
															<span class="counter">1</span>
										<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/05/zombie-265x177.jpg" alt="„Doslova světová práce!“ Meeting zombies vítězí" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/doslova-svetova-prace-meeting-zombies-vitezi/" title="„Doslova světová práce!“ Meeting zombies vítězí">„Doslova světová práce!“ Meeting zombies vítězí</a>
									</h2>
			</div>
					</div>
	</article>
	
	
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/chci-pracovat-ne-chodit-do-prace/" title="Chci pracovat, ne chodit do práce">
															<span class="counter">2</span>
										<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/05/npi_prace-265x177.jpg" alt="Chci pracovat, ne chodit do práce" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/chci-pracovat-ne-chodit-do-prace/" title="Chci pracovat, ne chodit do práce">Chci pracovat, ne chodit do práce</a>
									</h2>
			</div>
					</div>
	</article>
	
	
	
	<article class="article  is-people" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/janouch-presel-z-ogilvy-do-agentury-goodkin/" title="Janouch přešel z Ogilvy do agentury Goodkin">
															<span class="counter">3</span>
										<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/05/filip-janouch-265x177.jpg" alt="Janouch přešel z Ogilvy do agentury Goodkin" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/janouch-presel-z-ogilvy-do-agentury-goodkin/" title="Janouch přešel z Ogilvy do agentury Goodkin">Janouch přešel z Ogilvy do agentury Goodkin</a>
									</h2>
			</div>
					</div>
	</article>
	
	
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/medialni-tendry-kompetence-ziskavaji-vetsi-vahu-nez-cena/" title="Mediální tendry: kompetence získávají větší váhu než cena">
															<span class="counter">4</span>
										<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/05/jergus-slota-265x177.jpg" alt="Mediální tendry: kompetence získávají větší váhu než cena" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/medialni-tendry-kompetence-ziskavaji-vetsi-vahu-nez-cena/" title="Mediální tendry: kompetence získávají větší váhu než cena">Mediální tendry: kompetence získávají větší váhu než cena</a>
									</h2>
			</div>
					</div>
	</article>
	
	
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/amazing-places-dostanou-svuj-magazin-amazing/" title="Amazing Places dostanou svůj magazín Amazing">
															<span class="counter">5</span>
										<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/05/amazing-mercedes-265x177.jpg" alt="Amazing Places dostanou svůj magazín Amazing" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/amazing-places-dostanou-svuj-magazin-amazing/" title="Amazing Places dostanou svůj magazín Amazing">Amazing Places dostanou svůj magazín Amazing</a>
									</h2>
			</div>
					</div>
	</article>
	
	</div>
					</div>

					<div class="worst-read-posts">
						<div class="head-bar">
							<h2 class="head-title">Nejmíň čtené</h2>
						</div>
						
	<div class="cpts-list-articles v2">
			
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/ami-pomaha-startupu-bene-meat-technologies/" title="AMI pomáhá startupu Bene Meat Technologies">
															<span class="counter">1</span>
										<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/05/bmt-265x177.jpg" alt="AMI pomáhá startupu Bene Meat Technologies" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/ami-pomaha-startupu-bene-meat-technologies/" title="AMI pomáhá startupu Bene Meat Technologies">AMI pomáhá startupu Bene Meat Technologies</a>
									</h2>
			</div>
					</div>
	</article>
	
	</div>
					</div>
				</div>


			</div>
			




<aside class="aside">
	<div class="banns-group">
					<div class="square-bann-box sumDiv">
				<div class="cpts-table-box">
					<div class="col bann-box">
						 <div class="wp_bannerize horni">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(347)"  href="https://www.ebikepartners.cz/" rel="nofollow" >
<img src="https://www.mediar.cz/wp-content/uploads/2021/05/ebp.jpg" alt="Testovací den" width="300" height="300"/>
</a>
</div></div>					</div>
				</div>
			</div>
		
		
	<div class="banns-jobs sumDiv">
					<div class="square-bann-box">
				<div class="cpts-table-box">
					<div class="col bann-box">
						<div class="jobs__wrapper"><a href="https://www.jobs.cz/" target="_blank"><div class="jobs__logo"></div></a><ul class="jobs__list"><li class="jobs__item"><a href="https://www.jobs.cz/pd/1560794297/?rps=214" target="_blank">E-mail Marketing Specialist Junior</a></li><li class="jobs__item"><a href="https://www.jobs.cz/pd/1561427445/?rps=214" target="_blank">PEOPLE ENGAGEMENT &amp; INTERNAL COMMUNICATION SPECIALIST</a></li><li class="jobs__item"><a href="https://www.jobs.cz/pd/1560195889/?rps=214" target="_blank">Account Executive|Saatchi&amp;Saatchi</a></li><li class="jobs__item"><a href="https://www.jobs.cz/pd/1561309145/?rps=214" target="_blank">PR Account Executive</a></li><li class="jobs__item"><a href="https://www.jobs.cz/pd/1560150016/?rps=214" target="_blank">Specialista digitálního marketingu s přesahem do projektů</a></li><li class="jobs__item"><a href="https://www.jobs.cz/pd/1560256845/?rps=214" target="_blank">Marketing specialist – juniorní pozice</a></li><li class="jobs__item"><a href="https://www.jobs.cz/pd/1559664779/?rps=214" target="_blank">ACCOUNT MANAGER – marketing, influencer</a></li><li class="jobs__item"><a href="https://www.jobs.cz/pd/1559597739/?rps=214" target="_blank">OFFICE AND MARKETING ASSISTANT</a></li><li class="jobs__item"><a href="https://www.jobs.cz/pd/1561417315/?rps=214" target="_blank">Markeťák s citem pro copywriting</a></li><li class="jobs__item"><a href="https://www.jobs.cz/pd/1559654279/?rps=214" target="_blank">UI Designer (i zkrácený úvazek)</a></li><li class="dalsi-nab"><a href="https://www.jobs.cz/prace/media-reklama-a-pr/" target="_blank">Další nabídky »</a></li></ul><div class="jobs__footer"><span>Tip:</span> <a href="https://www.seduo.cz/" target="_blank">Online kurzy »</a></div></div>
					</div>
				</div>
			</div>
			</div>

	</div>






</aside><div class="clearfix"></div>

		</div>
	</div>
</article>







<!--div>sections: "",
</div-->



		

<div class="section newsletter-box">
	<div class="container">
        <a target="_blank" href="http://eepurl.com/cpoLZj"><span class="circle">Jitřní<br />zpravodaj<br>
zdarma</span></a>
		<strong>Vše podstatné každé všední ráno v&nbsp;šest ve vašem e-mailu</strong><a class="odber" target="_blank" href="http://eepurl.com/cpoLZj">Přihlásit odběr</a>
		<!--<form method="post" name="mc-embedded-subscribe-form" action="https://mediar.us4.list-manage1.com/subscribe/post?u=618dd8c5a56eeb66393bdf2c0&amp;id=796408a0ec">
			<label class="hide-common-user">Vepište svůj e-mail</label>
			<div class="field-env input-append">
				<input type="text" class="input-text" name="MERGE0" placeholder="vepište svůj e-mail" />
				<input type="hidden" name="MERGE1" value="Médiář" />
				<input type="hidden" name="MERGE2" value="Newsletter" />
				<input type="hidden" name="b_618dd8c5a56eeb66393bdf2c0_796408a0ec" />
				<button type="submit" name="subscribe" class="send-btn">
					<i class="icon-sipka_vpravo_kruh"></i>
					<span class="label">Odeslat</span>
				</button>
			</div>
		</form>-->
        
	</div>
</div>
<!--div class="section casopis">
<div class="container">
 <div class="novinka">
        Zadejte i poštovní adresu, pošleme vám tištěný Médiář zdarma
        </div>
        <a class="odber" target="_blank" href="http://eepurl.com/LWfSf">Přihlásit odběr<i class="icon-sipka_vpravo_kruh"></i></a>
          </div>
</div-->

<script type="text/javascript">
  $(document).ready(function() {
    $('.submit').keydown(function(event) {
        if (event.keyCode == 13) {
            this.form.submit();
            return false;
         }
    });
  });
</script>
<div class="section head-articles is-bottom-content">
	<div class="container">
		
	<div class="cpts-list-articles">
		<div class="grid-wrapper">
			
	
	<article class="article first-art" role="article">
		<div class="article-in">
							<a href="https://www.mediar.cz/alkohol-jako-podminka-zabavy-like-house-tim-podle-rady-porusil-zakon/" title="Alkohol jako podmínka zábavy: Like House tím podle rady porušil zákon">
										<figure class="art-img">
															<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/05/like-house-600x400.jpg" alt="Alkohol jako podmínka zábavy: Like House tím podle rady porušil zákon" /></span>
																			</figure>
						<div class="art-content">
												<h2 class="title">
											Alkohol jako podmínka zábavy: Like House tím podle rady porušil zákon									</h2>
			</div>
							</a>
					</div>
	</article>
	
<div class="next-articles"><div class="grid-wrapper">	
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/vachek-se-stal-majoritnim-vlastnikem-ppc-bee/" title="Vachek se stal majoritním vlastníkem PPC Bee">
															<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/05/vachek-bartas-265x177.jpg" alt="Vachek se stal majoritním vlastníkem PPC Bee" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/vachek-se-stal-majoritnim-vlastnikem-ppc-bee/" title="Vachek se stal majoritním vlastníkem PPC Bee">Vachek se stal majoritním vlastníkem PPC Bee</a>
									</h2>
			</div>
					</div>
	</article>
	
	
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/vecernicek-a-dalsi-detske-porady-uz-nebudou-na-ct2-bude-je-vysilat-jen-decko/" title="Večerníček a další dětské pořady už nebudou na ČT2, bude je vysílat jen Déčko">
															<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2016/02/Večerníček-slaví-50-v-Centru-Černý-Most-265x175.jpg" alt="Večerníček a další dětské pořady už nebudou na ČT2, bude je vysílat jen Déčko" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/vecernicek-a-dalsi-detske-porady-uz-nebudou-na-ct2-bude-je-vysilat-jen-decko/" title="Večerníček a další dětské pořady už nebudou na ČT2, bude je vysílat jen Déčko">Večerníček a další dětské pořady už nebudou na ČT2, bude je vysílat jen Déčko</a>
									</h2>
			</div>
					</div>
	</article>
	
</div></div>		</div>
	</div>
	</div>
</div>




	<div class="section articles-wrap promo-box ad-box tpl-1">
		<div class="container">
			<div class="head-bar">
				<h2 class="head-title">Národní galerie reklamy</h2>
			</div>

			<div class="cpts-list-articles">
				<div class="grid-wrapper">
						
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/galerie-reklamy/clovek-v-tisni-predstavuje-cervene-sluchatko-nabizi-pomoc-s-dluhy/" title="Člověk v tísni představuje Červené sluchátko, nabízí pomoc s dluhy">
															<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/05/miroslav-hanus-265x177.jpg" alt="Člověk v tísni představuje Červené sluchátko, nabízí pomoc s dluhy" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/galerie-reklamy/clovek-v-tisni-predstavuje-cervene-sluchatko-nabizi-pomoc-s-dluhy/" title="Člověk v tísni představuje Červené sluchátko, nabízí pomoc s dluhy">Člověk v tísni představuje Červené sluchátko, nabízí pomoc s dluhy</a>
									</h2>
			</div>
					</div>
	</article>
	
	
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/galerie-reklamy/kampan-festivalu-tanec-praha-vizualizuje-pohyb-ve-statickem-mediu/" title="Kampaň festivalu Tanec Praha vizualizuje pohyb ve statickém médiu">
															<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/07/tanec-265x177.jpg" alt="Kampaň festivalu Tanec Praha vizualizuje pohyb ve statickém médiu" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/galerie-reklamy/kampan-festivalu-tanec-praha-vizualizuje-pohyb-ve-statickem-mediu/" title="Kampaň festivalu Tanec Praha vizualizuje pohyb ve statickém médiu">Kampaň festivalu Tanec Praha vizualizuje pohyb ve statickém médiu</a>
									</h2>
			</div>
					</div>
	</article>
	
<div class="clearfix visible-sm visible-xs"></div>	
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/galerie-reklamy/letiste-praha-pripomina-normalni-casy-kampani-vraci-letani-spravny-vyznam/" title="Letiště Praha připomíná normální časy, kampaní vrací létání správný význam">
															<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/05/LET_LOOSERS_BB_2105_1-265x177.jpg" alt="Letiště Praha připomíná normální časy, kampaní vrací létání správný význam" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/galerie-reklamy/letiste-praha-pripomina-normalni-casy-kampani-vraci-letani-spravny-vyznam/" title="Letiště Praha připomíná normální časy, kampaní vrací létání správný význam">Letiště Praha připomíná normální časy, kampaní vrací létání správný význam</a>
									</h2>
			</div>
					</div>
	</article>
	
	
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/galerie-reklamy/cervankovice-motylin-liskohribkov-ceske-drahy-zvou-na-poeticke-zastavky-v-prirode/" title="Červánkovice, Motýlín, Liškohříbkov. České dráhy zvou na poetické zastávky v přírodě">
															<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/05/mekkomechovice-265x177.jpg" alt="Červánkovice, Motýlín, Liškohříbkov. České dráhy zvou na poetické zastávky v přírodě" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/galerie-reklamy/cervankovice-motylin-liskohribkov-ceske-drahy-zvou-na-poeticke-zastavky-v-prirode/" title="Červánkovice, Motýlín, Liškohříbkov. České dráhy zvou na poetické zastávky v přírodě">Červánkovice, Motýlín, Liškohříbkov. České dráhy zvou na poetické zastávky v přírodě</a>
									</h2>
			</div>
					</div>
	</article>
	
<div class="clearfix visible-sm visible-xs"></div>				</div>
				<div class="buttons-area">
					<a href="https://www.mediar.cz/galerie-reklamy/" class="link-more">další nové české kampaně<i class="icon-sipka"></i></a>
				</div>
			</div>

		</div>
	</div>

<div class="section articles-grid newo">
	<div class="fromRetailekNew">
	    <div class="head-bar">
			<h2 class="head-title">Hlasy oboru</h2>
		</div>
						<ul>
					<li class="fromRetailekNew-big">
				<a href="https://www.mediar.cz/kdyz-jsou-cilova-skupina-socialne-potrebni/" title="Když jsou cílová skupina sociálně potřební">
					<div class="post_thumb">
												<img src="https://www.mediar.cz/wp-content/uploads/2021/05/SIP-clv-600x400.jpg">
											</div>
					<div class="post_title">Když jsou cílová skupina sociálně potřební</div>
									</a>
			</li>
					<li class="fromRetailekNew-small">
				<a href="https://www.mediar.cz/medialni-tendry-kompetence-ziskavaji-vetsi-vahu-nez-cena/" title="Mediální tendry: kompetence získávají větší váhu než cena">
					<div class="post_thumb">
												<img src="https://www.mediar.cz/wp-content/uploads/2021/05/jergus-slota-600x400.jpg">
											</div>
					<div class="post_title">Mediální tendry: kompetence získávají větší váhu než cena</div>
									</a>
			</li>
					<li class="fromRetailekNew-small">
				<a href="https://www.mediar.cz/vnv-productions-a-outdoor-concept-otviraji-novou-kapitolu-v-predvadeni-produktu-online/" title="VNV Productions a Outdoor Concept otvírají novou kapitolu v předvádění produktů online">
					<div class="post_thumb">
												<img src="https://www.mediar.cz/wp-content/uploads/2021/05/vnv_outdoor-concept4-600x400.jpg">
											</div>
					<div class="post_title">VNV Productions a Outdoor Concept otvírají novou kapitolu v předvádění produktů online</div>
									</a>
			</li>
				</ul>
		<a class="link-more" href="/tema/hlasy-oboru/">další články od agentur a firem &rarr;</a>
			</div>
</div>





<div class="section articles-wrap list-more-articles">
	<div class="container">
		<div class="head-bar showDesktop">
			<h2 class="head-title">Taky se děje</h2>
		</div>
					<div class="grid-wrapper">
				<div class="section-left">
		<div class="head-bar showMobile">
			<h2 class="head-title">Taky se děje</h2>
		</div>
					<div class="cpts-list-articles">
						<div class="clearfix"></div>
						<div class="column">
								
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/skanska-si-vybrala-agenturu-outbreak/" title="Skanska si vybrala agenturu Outbreak">
															<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/05/outbreak_skanska-265x177.jpg" alt="Skanska si vybrala agenturu Outbreak" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/skanska-si-vybrala-agenturu-outbreak/" title="Skanska si vybrala agenturu Outbreak">Skanska si vybrala agenturu Outbreak</a>
									</h2>
			</div>
					</div>
	</article>
	
	
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/designeri-ze-story-tlrs-a-triple-bangu-zalozili-studio-semibold/" title="Designéři ze Story tlrs a Triple Bangu založili studio Semibold">
															<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/05/semibold-265x177.jpg" alt="Designéři ze Story tlrs a Triple Bangu založili studio Semibold" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/designeri-ze-story-tlrs-a-triple-bangu-zalozili-studio-semibold/" title="Designéři ze Story tlrs a Triple Bangu založili studio Semibold">Designéři ze Story tlrs a Triple Bangu založili studio Semibold</a>
									</h2>
			</div>
					</div>
	</article>
	
	
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/asociace-online-vydavatelu-prijala-echo-i-forum-24/" title="Asociace online vydavatelů přijala Echo i Forum 24">
															<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/05/a-o-v-265x177.png" alt="Asociace online vydavatelů přijala Echo i Forum 24" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/asociace-online-vydavatelu-prijala-echo-i-forum-24/" title="Asociace online vydavatelů přijala Echo i Forum 24">Asociace online vydavatelů přijala Echo i Forum 24</a>
									</h2>
			</div>
					</div>
	</article>
	
	
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/doslova-svetova-prace-meeting-zombies-vitezi/" title="„Doslova světová práce!“ Meeting zombies vítězí">
															<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/05/zombie-265x177.jpg" alt="„Doslova světová práce!“ Meeting zombies vítězí" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/doslova-svetova-prace-meeting-zombies-vitezi/" title="„Doslova světová práce!“ Meeting zombies vítězí">„Doslova světová práce!“ Meeting zombies vítězí</a>
									</h2>
			</div>
					</div>
	</article>
	
	
	
	<article class="article  is-people" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/janouch-presel-z-ogilvy-do-agentury-goodkin/" title="Janouch přešel z Ogilvy do agentury Goodkin">
															<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/05/filip-janouch-265x177.jpg" alt="Janouch přešel z Ogilvy do agentury Goodkin" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/janouch-presel-z-ogilvy-do-agentury-goodkin/" title="Janouch přešel z Ogilvy do agentury Goodkin">Janouch přešel z Ogilvy do agentury Goodkin</a>
									</h2>
			</div>
					</div>
	</article>
	
	
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/francouzske-televize-tf1-a-m6-se-dohodly-na-fuzi/" title="Francouzské televize TF1 a M6 se dohodly na fúzi">
															<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/05/profimedia-0611225888-265x177.jpg" alt="Francouzské televize TF1 a M6 se dohodly na fúzi" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/francouzske-televize-tf1-a-m6-se-dohodly-na-fuzi/" title="Francouzské televize TF1 a M6 se dohodly na fúzi">Francouzské televize TF1 a M6 se dohodly na fúzi</a>
									</h2>
			</div>
					</div>
	</article>
	
</div><div class="column">	
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/axel-springer-se-dohodl-s-facebookem-na-sdileni-zprav/" title="Axel Springer se dohodl s Facebookem na sdílení zpráv">
															<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/05/profimedia-0565894102-265x177.jpg" alt="Axel Springer se dohodl s Facebookem na sdílení zpráv" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/axel-springer-se-dohodl-s-facebookem-na-sdileni-zprav/" title="Axel Springer se dohodl s Facebookem na sdílení zpráv">Axel Springer se dohodl s Facebookem na sdílení zpráv</a>
									</h2>
			</div>
					</div>
	</article>
	
	
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/att-spoji-svou-divizi-warner-media-s-discovery/" title="AT&amp;T spojí svou divizi Warner Media s Discovery">
															<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/05/profimedia-0469837765-265x177.jpg" alt="AT&amp;T spojí svou divizi Warner Media s Discovery" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/att-spoji-svou-divizi-warner-media-s-discovery/" title="AT&amp;T spojí svou divizi Warner Media s Discovery">AT&amp;T spojí svou divizi Warner Media s Discovery</a>
									</h2>
			</div>
					</div>
	</article>
	
	
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/radio-1-se-vraci-k-zivemu-vysilani-pridava-novinky/" title="Radio 1 se vrací k živému vysílání, přidává novinky">
															<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2019/05/jonathan-velasquez-160775-unsplash-265x175.jpg" alt="Radio 1 se vrací k živému vysílání, přidává novinky" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/radio-1-se-vraci-k-zivemu-vysilani-pridava-novinky/" title="Radio 1 se vrací k živému vysílání, přidává novinky">Radio 1 se vrací k živému vysílání, přidává novinky</a>
									</h2>
			</div>
					</div>
	</article>
	
	
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/blesk-cz-redesignoval-svou-domovskou-stranku/" title="Blesk.cz redesignoval svou domovskou stránku">
															<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/05/hp-blesk-265x177.jpg" alt="Blesk.cz redesignoval svou domovskou stránku" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/blesk-cz-redesignoval-svou-domovskou-stranku/" title="Blesk.cz redesignoval svou domovskou stránku">Blesk.cz redesignoval svou domovskou stránku</a>
									</h2>
			</div>
					</div>
	</article>
	
	
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/ppf-spousti-novy-web-vytvorilo-ho-symbio/" title="PPF spouští nový web, vytvořilo ho Symbio">
															<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/05/ppf-symbio-265x177.jpeg" alt="PPF spouští nový web, vytvořilo ho Symbio" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/ppf-spousti-novy-web-vytvorilo-ho-symbio/" title="PPF spouští nový web, vytvořilo ho Symbio">PPF spouští nový web, vytvořilo ho Symbio</a>
									</h2>
			</div>
					</div>
	</article>
	
	
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/h1-cz-podpori-vykon-e-shopu-lekarny-agel/" title="H1.cz podpoří výkon e-shopu Lékárny Agel">
															<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/05/agel-265x177.jpg" alt="H1.cz podpoří výkon e-shopu Lékárny Agel" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/h1-cz-podpori-vykon-e-shopu-lekarny-agel/" title="H1.cz podpoří výkon e-shopu Lékárny Agel">H1.cz podpoří výkon e-shopu Lékárny Agel</a>
									</h2>
			</div>
					</div>
	</article>
	
						</div>
					</div>
										<div class="buttons-area">
						<a class="cpts-btn ajax-paging" href="/kdyz-jsou-cilova-skupina-socialne-potrebni/?pagedTop=2">
							<span class="label">další články</span>
							<i class="icon-sipka_dolu"></i>
						</a>
					</div>
									</div>
				<div class="section-right 1">
											<div class="banns-group">

														<div class="bannery">

								<div class="square-bann-box">
									<div class="cpts-table-box">
										<div class="col bann-box">
											<div class="wp_bannerize dolni">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(339)"  href="https://send.cz/casopis/1454/premium-guide" rel="nofollow" >
<img src="https://www.mediar.cz/wp-content/uploads/2021/03/deseti.jpg" alt="Objednejte si desetiročenku Médiáře" width="600" height="850"/>
</a>
</div></div>																					</div>
									</div>
								</div>
														</div>
						</div>
									</div>
			</div>
			</div>
</div>
<!--<div class="section articles-wrap jobs-top">
	<div class="container">
		<div class="head-bar">
			<h2 class="head-title">Vybíráme z nabídek práce</h2>
			<div class="additional">
				<a target="_blank" href="http://www.jobs.cz">
					<img src="https://www.mediar.cz/wp-content/themes/mediar/img/logo-jobs.png" alt="jobs.cz [logo]" />
				</a>
			</div>
		</div>
		<div class="cpts-article-list">
			<article class="article" role="article">
				<div class="article-in">
					<h3 class="title">
						<a href="/prace">PRODUKTOVÝ SPECIALISTA - POJIŠŤOVACÍ PRODUKTY/VEMI</a>
					</h3>
				</div>
			</article>
			<article class="article" role="article">
				<div class="article-in">
					<h3 class="title">
						<a href="/prace">Realitní makléř/makléřka - Váš úspěch v realitách</a>
					</h3>
				</div>
			</article>
			<article class="article" role="article">
				<div class="article-in">
					<h3 class="title">
						<a href="/prace">Junior Graphic Designer / Art Director</a>
					</h3>
				</div>
			</article>
			<article class="article" role="article">
				<div class="article-in">
					<h3 class="title">
						<a href="/prace">MARKETINGOVÝ SPECIALISTA/VEMI</a>
					</h3>
				</div>
			</article>
			<article class="article" role="article">
				<div class="article-in">
					<h3 class="title">
						<a href="/prace">Obchodník pro online magaziny Extra.cz, G.cz, Extrastory</a>
					</h3>
				</div>
			</article>
			<article class="article" role="article">
				<div class="article-in">
					<h3 class="title">
						<a href="/prace">Realitní makléř/makléřka - Váš úspěch v realitách</a>
					</h3>
				</div>
			</article>
			<article class="article" role="article">
				<div class="article-in">
					<h3 class="title">
						<a href="/prace">Junior Graphic Designer / Art Director</a>
					</h3>
				</div>
			</article>
			<article class="article" role="article">
				<div class="article-in">
					<h3 class="title">
						<a href="/prace">MARKETINGOVÝ SPECIALISTA/VEMI</a>
					</h3>
				</div>
			</article>
			<article class="article" role="article">
				<div class="article-in">
					<h2 class="title">
						<a href="/prace">Obchodník pro online magaziny Extra.cz, G.cz, Extrastory</a>
					</h2>
				</div>
			</article>
			<article class="article" role="article">
				<div class="article-in">
					<h2 class="title">
						<a href="/prace">PRODUKTOVÝ SPECIALISTA - POJIŠŤOVACÍ PRODUKTY/VEMI</a>
					</h2>
				</div>
			</article>
		</div>
		<div class="buttons-area">
			<a href="http://www.jobs.cz/vysoke-skoly/mba/kombinovane-studium/" target="_blank" class="cpts-btn"><span class="label"><strong>Tip:</strong> MBA studium - kompletní přehled</span><i class="icon-sipka_vpravo"></i></a>
			<a href="/prace" class="cpts-btn"><span class="label">více nabídek práce</span><i class="icon-sipka_vpravo"></i></a>
		</div>
	</div>
</div>
-->

<div class="section articles-grid newo">



	<div class="fromAplikackyNew">



	    <div class="head-bar">

			<h2 class="head-title">Nedělní příloha internetu</h2>
			<span class="sponzoring"><a href="https://www.csas.cz/cs/internetove-bankovnictvi/george" target="_blank"><img src="https://www.mediar.cz/wp-content/uploads/2020/12/george.png" alt="George vám pomůže pohodlně a bezpečně ovládat vaše finance."/></a></span>

		</div>



		


		
			<ul>

			
				<li class="fromAplikackyNew-big">

					<a href="https://www.mediar.cz/chci-pracovat-ne-chodit-do-prace/" title="Chci pracovat, ne chodit do práce">

						<div class="post_thumb">

							
							<img src="https://www.mediar.cz/wp-content/uploads/2021/05/npi_prace-600x400.jpg">

							
						</div>

						<div class="post_title">Chci pracovat, ne chodit do práce</div>

						
					</a>

				</li>

			
				<li class="fromAplikackyNew-small">

					<a href="https://www.mediar.cz/bez-vystrednich-lidi-je-svet-tesknym-mistem/" title="Bez výstředních lidí je svět teskným místem">

						<div class="post_thumb">

							
							<img src="https://www.mediar.cz/wp-content/uploads/2021/05/NPI95-600x400.jpg">

							
						</div>

						<div class="post_title">Bez výstředních lidí je svět teskným místem</div>

						
					</a>

				</li>

			
				<li class="fromAplikackyNew-small">

					<a href="https://www.mediar.cz/opekat-muzeme-vic-nez-burty/" title="Opékat můžeme víc než buřty">

						<div class="post_thumb">

							
							<img src="https://www.mediar.cz/wp-content/uploads/2021/05/ohen_a_dym-1-600x400.jpg">

							
						</div>

						<div class="post_title">Opékat můžeme víc než buřty</div>

						
					</a>

				</li>

			
			
			</ul>

			<a class="link-more" href="/tema/nedelni-priloha-internetu/">všechna vydání přílohy &rarr;</a>

		


	</div>



</div>

<div  class="section praceWeb is-bottom-content">

        <div class="fromRetailek mPrace">
	        <div class="head-bar">
				<h2 class="head-title">Volná místa</h2>
			</div><ul><li>    <a target="_blank" href="https://prace.mediar.cz/job/acomware-s-r-o-praha-digital-marketing-consultant/" title="Digital marketing Consultant">        <div class="post_company">Acomware s.r.o.</div>        <div class="post_title">Digital marketing Consultant</div>        <div class="post_excerpt"></div>     </a></li><li>    <a target="_blank" href="https://prace.mediar.cz/job/lcg-new-media-s-r-o-praha-ppc-specialista-ka/" title="PPC specialista/ka">        <div class="post_company">LCG New Media s.r.o.</div>        <div class="post_title">PPC specialista/ka</div>        <div class="post_excerpt"></div>     </a></li><li>    <a target="_blank" href="https://prace.mediar.cz/job/ewing-s-r-o-praha-account-manager/" title="Account Manager">        <div class="post_company">Ewing s. r. o.</div>        <div class="post_title">Account Manager</div>        <div class="post_excerpt"></div>     </a></li><li>    <a target="_blank" href="https://prace.mediar.cz/job/narrative-media-s-r-o-brno-account-manager/" title="Account Manager">        <div class="post_company">Narrative Media s.r.o.</div>        <div class="post_title">Account Manager</div>        <div class="post_excerpt"></div>     </a></li><li>    <a target="_blank" href="https://prace.mediar.cz/job/futured-brno-praha-designer-mobilnich-aplikaci/" title="Designér mobilních aplikací">        <div class="post_company">Futured</div>        <div class="post_title">Designér mobilních aplikací</div>        <div class="post_excerpt"></div>     </a></li></ul><div class="buttons-area">
						<a href="//prace.mediar.cz" target="_blank" class="link-more">více nabídek práce<i class="icon-sipka"></i></a>
					</div></div></div>
	</main>
</div>



			<footer class="footer-main" role="contentinfo">

				
	<div class="section articles-wrap after-events">
		<div class="container">
			<div class="head-bar">
				<h2 class="head-title">Pořádáme, podporujeme</h2>
				<div class="additional">
					<!--<a href="http://www.globalcentrum.cz/" target="_blank">
						<span class="text">Hledáte kde? Využijte</span>
						<img src="https://www.mediar.cz/wp-content/themes/mediar/img/logo-globalCentrum.png" alt="Global Centrum [logo]" />
					</a>-->
				</div>
			</div>

							<article class="article after-event" role="article">
											<figure class="art-img">
							<a href="https://www.mediar.cz/marketing-festival-2021/" title="Marketing Festival 2021"><img src="https://www.mediar.cz/wp-content/uploads/2021/04/kostera-faborsky-800x533.jpeg" alt="Marketing Festival 2021" /></a>
						</figure>
										<div class="art-content">
						<div class="box-date">
							<time class="date" datetime="2021-09-23"><strong class="day">23</strong>Září</time>
						</div>
						<h2 class="title">
							<a href="https://www.mediar.cz/marketing-festival-2021/" title="Marketing Festival 2021">Marketing Festival 2021</a>
						</h2>
						<span class="place">online</span>
													<div class="desc">
								<p>Sutherland, Ritson a osm dalších. Pořadatelé slibují nejsilnější lineup v historii.</p>
							</div>
												<div class="buttons-area">
							<!--p class="places-remain">Zbývá <strong>10000</strong> míst</p-->
							<a href="https://www.mediar.cz/marketing-festival-2021/" class="cpts-btn">
								<span class="label">přihlásit se</span>
								<i class="icon-sipka_vpravo"></i>
							</a>
						</div>
					</div>
				</article>
			
		</div>
	</div>





				

                 <div class="section newsletter-box newsmedia">
	<div class="container">
        <a target="_blank" href="https://www.newsmedia.cz/"><span class="circle">Buďte<br>u&nbsp;nás<br>vidět</span></a>
		<strong>Nabízíme nejrůznější možnosti chytré komerční prezentace</strong><a class="odber" target="_blank" href="https://www.newsmedia.cz">Zobrazit nabídku</a>
		<!--<form method="post" name="mc-embedded-subscribe-form" action="https://mediar.us4.list-manage1.com/subscribe/post?u=618dd8c5a56eeb66393bdf2c0&amp;id=796408a0ec">
			<label class="hide-common-user">Vepište svůj e-mail</label>
			<div class="field-env input-append">
				<input type="text" class="input-text" name="MERGE0" placeholder="vepište svůj e-mail" />
				<input type="hidden" name="MERGE1" value="Médiář" />
				<input type="hidden" name="MERGE2" value="Newsletter" />
				<input type="hidden" name="b_618dd8c5a56eeb66393bdf2c0_796408a0ec" />
				<button type="submit" name="subscribe" class="send-btn">
					<i class="icon-sipka_vpravo_kruh"></i>
					<span class="label">Odeslat</span>
				</button>
			</div>
		</form>-->
        
	</div>
</div>
<!--div class="section casopis">
<div class="container">
 <div class="novinka">
        Zadejte i poštovní adresu, pošleme vám tištěný Médiář zdarma
        </div>
        <a class="odber" target="_blank" href="http://eepurl.com/LWfSf">Přihlásit odběr<i class="icon-sipka_vpravo_kruh"></i></a>
          </div>
</div-->

<script type="text/javascript">
  $(document).ready(function() {
    $('.submit').keydown(function(event) {
        if (event.keyCode == 13) {
            this.form.submit();
            return false;
         }
    });
  });
</script>
                <div class="section footer">
                    <div class="container">
                        <div class="edit-box-1">
                            <p>
								<strong>Korespondenční adresa</strong> (ukázky tiskovin, pozvánky a podobně):<br />
								Ondřej Aust, Slezská 1333/46, 120 00 Praha 2-Vinohrady<br />
								<br />
								Šéfredaktor: <strong>Ondřej Aust</strong>, e-mail <a href="mailto:ondrej@aust.cz">ondrej@aust.cz</a>, telefon 608 983 682<br />Obchodní ředitel: <strong>Michal Bařina</strong>, e-mail <a href="mailto:barina@mediar.cz">barina@mediar.cz</a><br />
<br />
Webdesign: <a href="https://2bcreative.cz" target="_blank">2bcreative.cz</a> &mdash; Běží na <a href="https://wordpress.org/" target="_blank">Wordpressu</a>, děkujeme. &mdash; Export <a href="https://www.mediar.cz/rss">RSS</a>
							</p>
                        </div>

                        <div class="edit-box-3">
                            <table>
                                <tbody>
                                    <tr>


                                        <td>
                                            <a href="https://www.narodnipanel.cz/" target="_blank"><img src="https://www.mediar.cz/wp-content/themes/mediar/img/logo-cnp.png" alt="Český národní panel [logo]" /><br />partner<br />pro sběr dat</a>
                                        </td>
                                          <td>
                                            <a href="http://www.nielsen-admosphere.cz/" target="_blank"><img src="https://www.mediar.cz/wp-content/themes/mediar/img/logo-nielsen-admosphere.png" alt="Nielsen Admosphere [logo]" /><br />partner pro realizaci<br /> výzkumů a monitoring reklamy</a>
                                        </td>
                                        <td>
                                            <a href="http://www.newtonmedia.cz" target="_blank"><img src="https://www.mediar.cz/wp-content/themes/mediar/img/logo-newtonmedia.png" alt="Newton Media [logo]" /><br />
partner<br />
pro mediální analýzy</a>
										</td>
                                    </tr>
                                </tbody>
                            </table>
                        </div>

                        <div class="signature"><p><a href="https://www.mediar.cz/zasady-ochrany-osobnich-udaju/">Zásady ochrany osobních údajů</a></p></div>
                        <div class="signature">
                            <p>
                                Vydává <a href="https://www.newsmedia.cz/" target="_blank">News Media s.r.o.</a> &mdash; IČO 03438074 &mdash; ISSN 1804-7238<br />
Copyright © News Media 2011-2021                            </p>
                        </div>
                    </div>
                </div>
                         <div class="section social-box">
                    <div class="container">
                        <div class="grid-wrapper">
                           <div class="item instagram">
                                <div class="cpts-table-box">

                                    <div class="col img">
                                        <a href="https://www.instagram.com/mediarcz" target="_blank">
                                            <i class="icon-instagram"></i>

                                        </a>
                                    </div>
                                </div>
                            </div>

                            <div class="item facebook">
                                <div class="cpts-table-box">
                                    <!--div class="col text">
                                         <a href="https://www.facebook.com/mediar" target="_blank">Na Facebooku sledujte delší komentáře, fotografie a odkazy na vybrané články.</a>
                                    </div-->
                                    <div class="col img">
                                        <a href="https://www.facebook.com/mediar" target="_blank">
                                            <i class="icon-facebook"></i>
                                        </a>
                                    </div>
                                </div>
                            </div>
                            <div class="item twitter">
                                <div class="cpts-table-box">
                                    <div class="col img">
                                        <a href="https://twitter.com/mediarcz" target="_blank">
                                            <i class="icon-twitter"></i>
                                        </a>
                                    </div>
                                    <!--div class="col text">
                                       <a href="https://twitter.com/mediarcz" target="_blank"> Na Twitteru sledujte telegrafické zprávy a&nbsp;odkazy na všechny naše články.</a>
                                    </div-->
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
		</div>

        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <link rel='stylesheet' id='wp-block-library-css'  href='https://www.mediar.cz/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.mediar.cz/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bb-taps-editor-style-shared-css'  href='https://www.mediar.cz/wp-content/themes/mediar/css/editor-style-shared.css?ver=5.6' type='text/css' media='all' />
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.mediar.cz/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='basecss-css'  href='https://www.mediar.cz/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mediar.cz/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.7.2' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' src='https://www.mediar.cz/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.mediar.cz/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.mediar.cz/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.mediar.cz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mediar.cz/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mediar.cz/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomleft" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Tento web používá k poskytování služeb a analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte. <a style="color:#FFFFFF;" href="https://www.mediar.cz/zasady-ochrany-osobnich-udaju/" target="_blank" id="fom">Více informací</a> <button id="pea_cook_btn" class="pea_cook_btn">Rozumím</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p></div></div>    </body>
</html>
