
<!DOCTYPE html>

<html>

<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<meta name="robots" content="index, follow"/>
	<meta name="author" content="News Media"/>
	<meta name="google-site-verification" content="WXdUUcvlF40-6IY7whdepw1kZT6Ej7sUa_LAyKGK_fU"/>
	<meta name="msvalidate.01" content="C656EB4648F8B32A651E58482D681916"/>
	<link type="text/css" href="https://www.mediar.cz/wp-content/themes/mediar/css/main.css?v3.0001" rel="stylesheet"/>
	<link type="text/css" href="https://www.mediar.cz/wp-content/themes/mediar/css/custom.css?v2" rel="stylesheet"/>
	<link href="/index.php" rel="home"/>


	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/manifest.json">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffd600">
	<meta name="theme-color" content="#ffd600">

	<script src="https://www.mediar.cz/wp-content/themes/mediar/js/library/modernizr.min.js"></script>
	<script src="https://www.mediar.cz/wp-content/themes/mediar/js/library/jquery.min.js"></script>
	<script src="https://www.mediar.cz/wp-content/themes/mediar/js/plugins/jquery.hoverIntent.min.js"></script>
	<script src="https://www.mediar.cz/wp-content/themes/mediar/js/plugins/menu-control.js"></script>
	<script src="https://www.mediar.cz/wp-content/themes/mediar/js/plugins/scroll-up-bar/scroll-up-bar.min.js"></script>
	<script src="https://www.mediar.cz/wp-content/themes/mediar/js/plugins/validate/jquery.validate.min.js"></script>
	<script src="https://www.mediar.cz/wp-content/themes/mediar/js/plugins/ui/jquery-ui.min.js"></script>
	<script src="https://www.mediar.cz/wp-content/themes/mediar/js/plugins/bxslider/jquery.bxslider.min.js"></script>
	

	<script>
		var root = 'https://www.mediar.cz/wp-content/themes/mediar';
	</script>
	<script src="https://www.mediar.cz/wp-content/themes/mediar/js/main.js?v1.001"></script>
	<!--[if lt IE 9]>
		<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
		<![endif]-->

	<title>Nabídka filmových předplatných v Česku roste &mdash; Médiář</title><!-- fixed -->
	
<!-- The SEO Framework od Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Do Česka přich&aacute;z&iacute; několik streamovac&iacute;ch služeb a s nimi premi&eacute;ry Star Wars nebo Matrixu." />
<meta property="og:image" content="https://www.mediar.cz/wp-content/uploads/2021/01/Netflix_Serial_Bridgerton_slavi_02.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="Regé-Jean Page a Phoebe Dynevor v seriálu Bridgerton. Foto: Netflix" />
<meta property="og:locale" content="cs_CZ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nabídka filmových předplatných v Česku roste" />
<meta property="og:description" content="Do Česka přich&aacute;z&iacute; několik streamovac&iacute;ch služeb a s nimi premi&eacute;ry Star Wars nebo Matrixu." />
<meta property="og:url" content="https://www.mediar.cz/nabidka-filmovych-predplatnych-v-cesku-roste/" />
<meta property="og:site_name" content="Médiář" />
<meta property="article:published_time" content="2021-03-02T04:55+00:00" />
<meta property="article:modified_time" content="2021-03-02T05:00+00:00" />
<meta property="og:updated_time" content="2021-03-02T05:00+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Nabídka filmových předplatných v Česku roste" />
<meta name="twitter:description" content="Do Česka přich&aacute;z&iacute; několik streamovac&iacute;ch služeb a s nimi premi&eacute;ry Star Wars nebo Matrixu." />
<meta name="twitter:image" content="https://www.mediar.cz/wp-content/uploads/2021/01/Netflix_Serial_Bridgerton_slavi_02.jpg" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image:height" content="800" />
<meta name="twitter:image:alt" content="Regé-Jean Page a Phoebe Dynevor v seriálu Bridgerton. Foto: Netflix" />
<link rel="canonical" href="https://www.mediar.cz/nabidka-filmovych-predplatnych-v-cesku-roste/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.mediar.cz/","name":"M\u00e9di\u00e1\u0159"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.mediar.cz/r/clanky/","name":"\u010cl\u00e1nky"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.mediar.cz/nabidka-filmovych-predplatnych-v-cesku-roste/","name":"Nab\u00eddka filmov\u00fdch p\u0159edplatn\u00fdch v \u010cesku roste"}}]}</script>
<!-- / The SEO Framework od Sybre Waaijer | 3.07ms meta | 2.00ms boot -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mediar.cz\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<script type='text/javascript' id='wpp-js-js-extra'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.mediar.cz\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"180132","token":"1563d5e38c","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mediar.cz/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.mediar.cz/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mediar.cz/wp-json/wp/v2/posts/180132" /><link rel="alternate" type="application/json+oembed" href="https://www.mediar.cz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mediar.cz%2Fnabidka-filmovych-predplatnych-v-cesku-roste%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mediar.cz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mediar.cz%2Fnabidka-filmovych-predplatnych-v-cesku-roste%2F&#038;format=xml" />

<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="cs_CZ"/>
  <meta property="og:site_name" content="Médiář"/>
  <meta property="og:title" content="Nabídka filmových předplatných v Česku roste"/>
  <meta property="og:url" content="https://www.mediar.cz/nabidka-filmovych-predplatnych-v-cesku-roste/"/>
  <meta property="og:description" content="Do Česka přichází několik streamovacích služeb a s nimi premiéry Star Wars nebo Matrixu."/>
  <meta property="og:image" content="https://www.mediar.cz/wp-content/uploads/2021/01/Netflix_Serial_Bridgerton_slavi_02.jpg"/>
  <meta property="og:image:url" content="https://www.mediar.cz/wp-content/uploads/2021/01/Netflix_Serial_Bridgerton_slavi_02.jpg"/>
  <meta property="og:image:secure_url" content="https://www.mediar.cz/wp-content/uploads/2021/01/Netflix_Serial_Bridgerton_slavi_02.jpg"/>
  <meta property="article:publisher" content="https://www.facebook.com/mediar/"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Nabídka filmových předplatných v Česku roste"/>
  <meta name="twitter:url" content="https://www.mediar.cz/nabidka-filmovych-predplatnych-v-cesku-roste/"/>
  <meta name="twitter:description" content="Do Česka přichází několik streamovacích služeb a s nimi premiéry Star Wars nebo Matrixu."/>
  <meta name="twitter:image" content="https://www.mediar.cz/wp-content/uploads/2021/01/Netflix_Serial_Bridgerton_slavi_02.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@mediarcz"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	

	<script>
		( function ( i, s, o, g, r, a, m ) {
			i[ 'GoogleAnalyticsObject' ] = r;
			i[ r ] = i[ r ] || function () {
				( i[ r ].q = i[ r ].q || [] ).push( arguments )
			}, i[ r ].l = 1 * new Date();
			a = s.createElement( o ),
				m = s.getElementsByTagName( o )[ 0 ];
			a.async = 1;
			a.src = g;
			m.parentNode.insertBefore( a, m )
		} )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga' );

		ga( 'create', 'UA-19719347-1', 'auto' );
		ga( 'create', 'UA-57232654-1', {
			'name': 'b'
		} );
		ga( 'require', 'displayfeatures' );
		ga( 'send', 'pageview' );
		ga( 'b.send', 'pageview' );
	</script>



	<!-- Begin BlueKai Tag -->
	<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
	<script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script>
	<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prg-pb/keywords.min.js"></script>
	<script type="text/javascript">
		bk_doJSTag( 34766, 1 );
	</script>
	<!-- End BlueKai Tag -->


	<!-- Facebook Pixel Code -->
	<script>
		! function ( f, b, e, v, n, t, s ) {
			if ( f.fbq ) return;
			n = f.fbq = function () {
				n.callMethod ?
					n.callMethod.apply( n, arguments ) : n.queue.push( arguments )
			};
			if ( !f._fbq ) f._fbq = n;
			n.push = n;
			n.loaded = !0;
			n.version = '2.0';
			n.queue = [];
			t = b.createElement( e );
			t.async = !0;
			t.src = v;
			s = b.getElementsByTagName( e )[ 0 ];
			s.parentNode.insertBefore( t, s )
		}( window,
			document, 'script', 'https://connect.facebook.net/en_US/fbevents.js' );
		fbq( 'init', '1197400587017047' ); // Insert your pixel ID here.
		fbq( 'track', 'PageView' );
	</script>
	<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1197400587017047&ev=PageView&noscript=1"
/></noscript>
	<!-- DO NOT MODIFY -->
	<!-- End Facebook Pixel Code -->

	<script>
		/* <![CDATA[ */
		var ajaxUrl = "https://www.mediar.cz/wp-admin/admin-ajax.php",
			wpBannerizeJavascriptLocalization = {
				"ajaxURL": "https:\/\/www.mediar.cz\/wp-admin\/admin-ajax.php"
			};
		/* ]]> */
	</script>
	<script src="https://www.mediar.cz/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js"></script>

</head>

<body data-rsssl=1>


		<img style="display: none;" src="//spir.hit.gemius.pl/_<br />
<b>Warning</b>:  Use of undefined constant now - assumed 'now' (this will throw an Error in a future version of PHP) in <b>/home/www/mediar.cz/www/mediar.cz/wp-content/themes/mediar/header.php</b> on line <b>152</b><br />
648261614664656/redot.gif?id=" width="1" height="1" border="0" alt=" " style="position: absolute;"/>

	<!-- NETMONITOR -->
		<script>
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = '.Fswq3hLrz.9KgPNxIhdxKblTDMsvlA.D_809IFar5n.w7';

		// řádky níže by neměly být editovány
		function gemius_pending( i ) {
			window[ i ] = window[ i ] || function () {
				var x = window[ i + '_pdata' ] = window[ i + '_pdata' ] || [];
				x[ x.length ] = arguments;
			};
		};
		gemius_pending( 'gemius_hit' );
		gemius_pending( 'gemius_event' );
		gemius_pending( 'pp_gemius_hit' );
		gemius_pending( 'pp_gemius_event' );
		( function ( d, t ) {
			try {
				var gt = d.createElement( t ),
					s = d.getElementsByTagName( t )[ 0 ];
				gt.setAttribute( 'async', 'async' );
				gt.setAttribute( 'defer', 'defer' );
				gt.src = 'https://gacz.hit.gemius.pl/xgemius.js';
				s.parentNode.insertBefore( gt, s );
			} catch ( e ) {}
		} )( document, 'script' );
		//--><!]]>
	</script>
	

		<div id="fb-root"></div>
	<script>
		( function ( d, s, id ) {
			var js, fjs = d.getElementsByTagName( s )[ 0 ];
			if ( d.getElementById( id ) ) return;
			js = d.createElement( s );
			js.id = id;
			js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore( js, fjs );
		}( document, 'script', 'facebook-jssdk' ) );
	</script>
	
	
		<div id="branding-banner">
		<div class="wp_bannerize obrik">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(335)"  href="https://www.mediar.cz/vychazi-desetirocenka-mediar-2010-2020/" rel="nofollow" >
<img src="https://www.mediar.cz/wp-content/uploads/2021/02/rocenka.png" alt="Objednejte si desetiročenku Médiáře" width="1920" height="400"/>
</a>
</div></div>	</div>
	
	
	<script>
		if ( $( '.wp_bannerize' ).hasClass( 'obrik' ) ) {
			$( document.body ).addClass( 'branding' );
		}
	</script>
	<div class="page-main">


		<header class="header-main" role="banner">
			<div class="container box-in-main">

				<div class="logo-box">
					<a class="logo" href="https://www.mediar.cz" title="Na úvodní stránku">
                            <!--img src="https://www.mediar.cz/wp-content/themes/mediar/img/logo.png" alt="Mediář [logo]"/-->
							<svg xmlns="//www.w3.org/2000/svg" viewBox="0 0 283.46 141.73">
							<g>
							<path d="M72.544,54.936v30.997h-7.305v-7.574c0-7.351,0.264-10.98,0.223-10.98h-0.043c-0.047,0-2.527,4.251-2.793,4.699
								l-3.629,6.192h-3.853l-3.63-6.192c-0.268-0.448-2.746-4.699-2.791-4.699h-0.045c-0.044,0,0.225,3.63,0.225,10.98v7.574h-7.309
								V54.936h6.996l5.802,9.391c2.256,3.669,2.612,4.468,2.655,4.468h0.045c0.046,0,0.396-0.799,2.656-4.468l5.801-9.391H72.544z"/>
							<path d="M109.435,78.979v6.953H86.632V54.936h22.537v6.953H94.071v5.093h11.82v6.506h-11.82v5.492H109.435z M95.179,53.742
								l-2.13-3.899l10.584-5.667l2.524,5.001L95.179,53.742z"/>
							<path d="M137.464,54.936c8.858,0,16.031,6.332,16.031,15.633c0,9.294-7.173,15.364-16.031,15.364h-13.547V54.936H137.464z
								 M137.464,78.979c4.427,0,8.279-3.101,8.279-8.411c0-5.316-3.853-8.68-8.279-8.68h-6.111v17.091H137.464z"/>
							<path d="M166.625,85.933V54.936h7.438v30.997H166.625z"/>
							<path d="M208.084,81.058h-12.265l-1.771,4.875h-8.015l12.397-30.997h7.043l12.395,30.997h-8.014L208.084,81.058z M198.52,53.742
								l-2.124-3.899l10.585-5.667l2.523,5.001L198.52,53.742z M205.693,74.548l-2.212-6.021c-0.665-1.769-1.463-4.557-1.506-4.557h-0.045
								c-0.043,0-0.84,2.788-1.506,4.557l-2.214,6.021H205.693z"/>
							<path d="M247.004,85.933l-5.756-10.097h-3.809v10.097h-7.437V54.936h11.556c7.791,0,12.488,4.25,12.488,10.627
								c0,4.162-1.996,7.263-5.58,8.947l6.862,11.423H247.004z M241.07,53.918l-8.722-7.396l3.587-3.63l5.135,4.25l5.137-4.25l3.543,3.63
								L241.07,53.918z M237.439,69.238h5.137c2.656,0,3.719-1.993,3.719-3.676c0-1.682-1.062-3.674-3.719-3.674h-5.137V69.238z"/>
							</g>
							</svg>
                            <span class="text hide-common-user">Médiář</span>
                        </a>

				</div>

				



<div class="header-navbar top-menu-wrap">
	<nav class="navbar top-menu" role="navigation">
		<ul class="level-1"><li><a href="https://www.mediar.cz/media/" class="item">Média</a><button type="button" class="show-submenu"><i class="arrow-down">▼</i><i class="arrow-up">▲</i></button><div class="sub-menu"><div class="box-in"><ul class="level-2"><li><a href="https://www.mediar.cz/media/televize/" class="item">Televize</a><div class="sub-menu-terms"><ul class="terms-list"><li><a href="https://www.mediar.cz/tema/atmedia/" class="item">Atmedia</a></li><li><a href="https://www.mediar.cz/tema/axocom/" class="item">Axocom</a></li><li><a href="https://www.mediar.cz/tema/ceska-televize/" class="item">Česká televize</a></li><li><a href="https://www.mediar.cz/tema/radiokomunikace/" class="item">České Radiokomunikace</a></li><li><a href="https://www.mediar.cz/tema/cnn-prima-news/" class="item">CNN Prima News</a></li><li><a href="https://www.mediar.cz/tema/digi-tv/" class="item">Digi TV</a></li><li><a href="https://www.mediar.cz/tema/hbo/" class="item">HBO</a></li><li><a href="https://www.mediar.cz/tema/joj-media-house/" class="item">Joj Media House</a></li><li><a href="https://www.mediar.cz/tema/media-club/" class="item">Media Club</a></li><li><a href="https://www.mediar.cz/tema/o2/" class="item">O2</a></li><li><a href="https://www.mediar.cz/tema/rrtv/" class="item">RRTV</a></li><li><a href="https://www.mediar.cz/tema/serialy/" class="item">Seriály</a></li><li><a href="https://www.mediar.cz/tema/slagr-tv/" class="item">Šlágr TV</a></li><li><a href="https://www.mediar.cz/tema/sledovanost/" class="item">Sledovanost</a></li><li><a href="https://www.mediar.cz/tema/televize/" class="item">Televize</a></li><li><a href="https://www.mediar.cz/tema/televizni-program-2020/" class="item">Televizní program 2020</a></li><li><a href="https://www.mediar.cz/tema/tv-barrandov/" class="item">TV Barrandov</a></li><li><a href="https://www.mediar.cz/tema/tv-nova/" class="item">TV Nova</a></li><li><a href="https://www.mediar.cz/tema/tv-ocko/" class="item">TV Óčko</a></li><li><a href="https://www.mediar.cz/tema/tv-praha/" class="item">Praha TV</a></li><li><a href="https://www.mediar.cz/tema/tv-prima/" class="item">TV Prima</a></li><li><a href="https://www.mediar.cz/tema/upc/" class="item">UPC</a></li></ul></div></li><li><a href="https://www.mediar.cz/media/radio/" class="item">Rádio</a><div class="sub-menu-terms"><ul class="terms-list"><li><a href="https://www.mediar.cz/tema/active/" class="item">Active Radio</a></li><li><a href="https://www.mediar.cz/tema/cesky-rozhlas/" class="item">Český rozhlas</a></li><li><a href="https://www.mediar.cz/tema/digitalni-radio/" class="item">Digitální rádio</a></li><li><a href="https://www.mediar.cz/tema/lagardere/" class="item">Lagardere</a></li><li><a href="https://www.mediar.cz/tema/londa/" class="item">Londa</a></li><li><a href="https://www.mediar.cz/tema/media-bohemia/" class="item">Media Bohemia</a></li><li><a href="https://www.mediar.cz/tema/radio/" class="item">Rádio</a></li><li><a href="https://www.mediar.cz/tema/radio-united/" class="item">Radio United</a></li><li><a href="https://www.mediar.cz/tema/radiohouse/" class="item">Radiohouse</a></li><li><a href="https://www.mediar.cz/tema/radioprojekt/" class="item">Radioprojekt</a></li></ul></div></li><li><a href="https://www.mediar.cz/media/medialni-rady/" class="item">Mediální rady</a><div class="sub-menu-terms"><ul class="terms-list"><li><a href="https://www.mediar.cz/tema/rada-ceskeho-rozhlasu/" class="item">Rada Českého rozhlasu</a></li><li><a href="https://www.mediar.cz/tema/rada-ct/" class="item">Rada ČT</a></li><li><a href="https://www.mediar.cz/tema/rada-ctk/" class="item">Rada ČTK</a></li><li><a href="https://www.mediar.cz/tema/rrtv/" class="item">RRTV</a></li></ul></div></li><li><a href="https://www.mediar.cz/media/tisk/" class="item">Tisk</a><div class="sub-menu-terms"><ul class="terms-list"><li><a href="https://www.mediar.cz/tema/a-11/" class="item">A 11</a></li><li><a href="https://www.mediar.cz/tema/borgis/" class="item">Borgis</a></li><li><a href="https://www.mediar.cz/tema/burda/" class="item">Burda International CZ</a></li><li><a href="https://www.mediar.cz/tema/casopisy/" class="item">Časopisy</a></li><li><a href="https://www.mediar.cz/tema/czech-news-center/" class="item">Czech News Center</a></li><li><a href="https://www.mediar.cz/tema/deniky/" class="item">Deníky</a></li><li><a href="https://www.mediar.cz/tema/echo24/" class="item">Echo Media</a></li><li><a href="https://www.mediar.cz/tema/economia/" class="item">Economia</a></li><li><a href="https://www.mediar.cz/tema/empresa-media/" class="item">Empresa Media</a></li><li><a href="https://www.mediar.cz/tema/extra-publishing/" class="item">Extra Publishing</a></li><li><a href="https://www.mediar.cz/tema/forum-media/" class="item">Forum Media</a></li><li><a href="https://www.mediar.cz/tema/mafra/" class="item">Mafra</a></li><li><a href="https://www.mediar.cz/tema/mediarey-forbes/" class="item">MediaRey (Forbes)</a></li><li><a href="https://www.mediar.cz/tema/mlada-fronta/" class="item">Mladá fronta</a></li><li><a href="https://www.mediar.cz/tema/n-media/" class="item">N Media (Deník N)</a></li><li><a href="https://www.mediar.cz/tema/new-look-media/" class="item">New Look Media</a></li><li><a href="https://www.mediar.cz/tema/partners-media/" class="item">Partners Media</a></li><li><a href="https://www.mediar.cz/tema/pns/" class="item">PNS</a></li><li><a href="https://www.mediar.cz/tema/premium-media-group/" class="item">Premium Media Group</a></li><li><a href="https://www.mediar.cz/tema/reporter/" class="item">Reportér</a></li><li><a href="https://www.mediar.cz/tema/rf-hobby/" class="item">RF Hobby</a></li><li><a href="https://www.mediar.cz/tema/tisk/" class="item">Tisk</a></li><li><a href="https://www.mediar.cz/tema/v24-media/" class="item">V24 Media (Vogue)</a></li><li><a href="https://www.mediar.cz/tema/vltava-labe-media/" class="item">Vltava Labe Media</a></li></ul></div></li><li><a href="https://www.mediar.cz/media/online/" class="item">Online</a><div class="sub-menu-terms"><ul class="terms-list"><li><a href="https://www.mediar.cz/tema/clubhouse/" class="item">Clubhouse</a></li><li><a href="https://www.mediar.cz/tema/dv-tv/" class="item">DV TV</a></li><li><a href="https://www.mediar.cz/tema/facebook/" class="item">Facebook</a></li><li><a href="https://www.mediar.cz/tema/google/" class="item">Google</a></li><li><a href="https://www.mediar.cz/tema/hlidaci-pes/" class="item">Hlídací pes</a></li><li><a href="https://www.mediar.cz/tema/instagram/" class="item">Instagram</a></li><li><a href="https://www.mediar.cz/tema/livesport/" class="item">Livesport</a></li><li><a href="https://www.mediar.cz/tema/mall-tv/" class="item">Mall.tv</a></li><li><a href="https://www.mediar.cz/tema/internet/" class="item">Online</a></li><li><a href="https://www.mediar.cz/tema/seznam-cz/" class="item">Seznam.cz</a></li><li><a href="https://www.mediar.cz/tema/snapchat/" class="item">Snapchat</a></li><li><a href="https://www.mediar.cz/tema/trima-news/" class="item">Trima News</a></li><li><a href="https://www.mediar.cz/tema/twitter/" class="item">Twitter</a></li><li><a href="https://www.mediar.cz/tema/video-na-internetu/" class="item">Video online</a></li><li><a href="https://www.mediar.cz/tema/youtube/" class="item">YouTube</a></li></ul></div></li><li><a href="https://www.mediar.cz/media/showbyznys/" class="item">Showbyznys</a><div class="sub-menu-terms"><ul class="terms-list"><li><a href="https://www.mediar.cz/tema/film/" class="item">Film</a></li><li><a href="https://www.mediar.cz/tema/hudba/" class="item">Hudba</a></li><li><a href="https://www.mediar.cz/tema/knihy/" class="item">Knihy</a></li><li><a href="https://www.mediar.cz/tema/sport/" class="item">Sport</a></li></ul></div></li></ul></div></div></li><li><a href="https://www.mediar.cz/marketing/" class="item">Marketing</a><button type="button" class="show-submenu"><i class="arrow-down">▼</i><i class="arrow-up">▲</i></button><div class="sub-menu"><div class="box-in"><ul class="level-2"><li><a href="https://www.mediar.cz/marketing/kreativni-agentury/" class="item">Kreativní agentury</a><div class="sub-menu-terms"><ul class="terms-list"><li><a href="https://www.mediar.cz/tema/2fresh/" class="item">2Fresh</a></li><li><a href="https://www.mediar.cz/tema/adwood/" class="item">Ad Wood</a></li><li><a href="https://www.mediar.cz/tema/addict/" class="item">Addict</a></li><li><a href="https://www.mediar.cz/tema/adexpres/" class="item">Adexpres</a></li><li><a href="https://www.mediar.cz/tema/adhackers/" class="item">AdHackers</a></li><li><a href="https://www.mediar.cz/tema/advertia/" class="item">Advertia</a></li><li><a href="https://www.mediar.cz/tema/advisio/" class="item">Advisio</a></li><li><a href="https://www.mediar.cz/tema/aetna/" class="item">Aetna</a></li><li><a href="https://www.mediar.cz/tema/amden/" class="item">Amden</a></li><li><a href="https://www.mediar.cz/tema/apploud/" class="item">Apploud Digital</a></li><li><a href="https://www.mediar.cz/tema/arkadia/" class="item">Arkadia</a></li><li><a href="https://www.mediar.cz/tema/aka/" class="item">Asociace komunikačních agentur (AKA)</a></li><li><a href="https://www.mediar.cz/tema/bistro-social/" class="item">Bistro Social</a></li><li><a href="https://www.mediar.cz/tema/blueghost/" class="item">BlueGhost</a></li><li><a href="https://www.mediar.cz/tema/boomerang-communication/" class="item">Boomerang Communication</a></li><li><a href="https://www.mediar.cz/tema/boost-agency/" class="item">Boost Agency</a></li><li><a href="https://www.mediar.cz/tema/brain-one/" class="item">Brain One</a></li><li><a href="https://www.mediar.cz/tema/brainz/" class="item">Brainz Studios</a></li><li><a href="https://www.mediar.cz/tema/brandmark/" class="item">Brandmark</a></li><li><a href="https://www.mediar.cz/tema/brandz-friendz/" class="item">Brandz Friendz</a></li><li><a href="https://www.mediar.cz/tema/bubble/" class="item">Bubble</a></li><li><a href="https://www.mediar.cz/tema/c3/" class="item">C3 Creative Code and Content</a></li><li><a href="https://www.mediar.cz/tema/ceska-produkcni/" class="item">Česká produkční</a></li><li><a href="https://www.mediar.cz/tema/ceska-produkcni-social-media/" class="item">Česká produkční Social Media</a></li><li><a href="https://www.mediar.cz/tema/cheil-czech/" class="item">Cheil Czech</a></li><li><a href="https://www.mediar.cz/tema/cognito/" class="item">Cognito</a></li><li><a href="https://www.mediar.cz/tema/comtech/" class="item">Comtech Can</a></li><li><a href="https://www.mediar.cz/tema/cream-prague/" class="item">Cream Prague</a></li><li><a href="https://www.mediar.cz/tema/creative-pro/" class="item">Creative Pro</a></li><li><a href="https://www.mediar.cz/tema/ddb/" class="item">DDB Prague</a></li><li><a href="https://www.mediar.cz/tema/dentsu-aegis/" class="item">Dentsu</a></li><li><a href="https://www.mediar.cz/tema/digitalad/" class="item">DigitalAd</a></li><li><a href="https://www.mediar.cz/tema/dorland/" class="item">Dorland</a></li><li><a href="https://www.mediar.cz/tema/drawetc/" class="item">Drawetc</a></li><li><a href="https://www.mediar.cz/tema/effectix-com/" class="item">Effectix.com</a></li><li><a href="https://www.mediar.cz/tema/elite-solutions/" class="item">Elite Solutions</a></li><li><a href="https://www.mediar.cz/tema/espresoo-communication/" class="item">Espresoo Communication</a></li><li><a href="https://www.mediar.cz/tema/etnetera/" class="item">Etnetera Group</a></li><li><a href="https://www.mediar.cz/tema/etnetera-motion/" class="item">Etnetera Motion</a></li><li><a href="https://www.mediar.cz/tema/evisions-advertising/" class="item">eVisions Advertising</a></li><li><a href="https://www.mediar.cz/tema/fallon/" class="item">Fallon</a></li><li><a href="https://www.mediar.cz/tema/flow-media/" class="item">Flow Media</a></li><li><a href="https://www.mediar.cz/tema/fragile-media/" class="item">Fragile</a></li><li><a href="https://www.mediar.cz/tema/fresh-services/" class="item">Fresh Services</a></li><li><a href="https://www.mediar.cz/tema/gate-group/" class="item">Gate Group+</a></li><li><a href="https://www.mediar.cz/tema/geometry-global/" class="item">Geometry Prague</a></li><li><a href="https://www.mediar.cz/tema/get-boost/" class="item">Get Boost</a></li><li><a href="https://www.mediar.cz/tema/h1-cz/" class="item">H1.cz</a></li><li><a href="https://www.mediar.cz/tema/havas-worldwide-prague/" class="item">Havas Prague</a></li><li><a href="https://www.mediar.cz/tema/haze/" class="item">Haze</a></li><li><a href="https://www.mediar.cz/tema/the-hive/" class="item">Hive</a></li><li><a href="https://www.mediar.cz/tema/hullabaloo/" class="item">Hullabaloo</a></li><li><a href="https://www.mediar.cz/tema/impnet/" class="item">IMPnet</a></li><li><a href="https://www.mediar.cz/tema/isobar/" class="item">Isobar</a></li><li><a href="https://www.mediar.cz/tema/kaspenjung-von-matt/" class="item">Kaspen/Jung von Matt</a></li><li><a href="https://www.mediar.cz/tema/katz83/" class="item">Katz83</a></li><li><a href="https://www.mediar.cz/tema/kindred/" class="item">Kindred</a></li><li><a href="https://www.mediar.cz/tema/kofein/" class="item">Kofein</a></li><li><a href="https://www.mediar.cz/tema/konektor/" class="item">Konektor Place</a></li><li><a href="https://www.mediar.cz/tema/konektor-social/" class="item">Konektor Social</a></li><li><a href="https://www.mediar.cz/tema/kotelna-55/" class="item">Kotelna 55</a></li><li><a href="https://www.mediar.cz/tema/lcg-new-media/" class="item">LCG New Media</a></li><li><a href="https://www.mediar.cz/tema/leo-burnett/" class="item">Leo Burnett</a></li><li><a href="https://www.mediar.cz/tema/loosers/" class="item">Loosers</a></li><li><a href="https://www.mediar.cz/tema/made-by-vaculik/" class="item">Made by Vaculik</a></li><li><a href="https://www.mediar.cz/tema/mark-bbdo/" class="item">Mark BBDO</a></li><li><a href="https://www.mediar.cz/tema/mccann/" class="item">McCann Prague</a></li><li><a href="https://www.mediar.cz/tema/mcshakespeare/" class="item">McShakespeare</a></li><li><a href="https://www.mediar.cz/tema/miuza/" class="item">Miuza</a></li><li><a href="https://www.mediar.cz/tema/mmcite/" class="item">MMcité</a></li><li><a href="https://www.mediar.cz/tema/momentum/" class="item">Momentum Czech Republic</a></li><li><a href="https://www.mediar.cz/tema/mustard/" class="item">Mustard</a></li><li><a href="https://www.mediar.cz/tema/oak-one-of-a-kind/" class="item">OAK (One of A Kind)</a></li><li><a href="https://www.mediar.cz/tema/obsahova-agentura/" class="item">Obsahová agentura</a></li><li><a href="https://www.mediar.cz/tema/ogilvy/" class="item">Ogilvy</a></li><li><a href="https://www.mediar.cz/tema/oliver/" class="item">Oliver</a></li><li><a href="https://www.mediar.cz/tema/optimio/" class="item">Optimio</a></li><li><a href="https://www.mediar.cz/tema/outbreak/" class="item">Outbreak</a></li><li><a href="https://www.mediar.cz/tema/peppermint-digital/" class="item">Peppermint</a></li><li><a href="https://www.mediar.cz/tema/performics/" class="item">Performics</a></li><li><a href="https://www.mediar.cz/tema/proboston-creative/" class="item">Proboston Creative</a></li><li><a href="https://www.mediar.cz/tema/publicis-one/" class="item">Publicis Groupe</a></li><li><a href="https://www.mediar.cz/tema/remembership/" class="item">Remembership</a></li><li><a href="https://www.mediar.cz/tema/robertnemec-com/" class="item">RobertNemec.com</a></li><li><a href="https://www.mediar.cz/tema/sk-public/" class="item">S&amp;K Public</a></li><li><a href="https://www.mediar.cz/tema/saatchi-saatchi/" class="item">Saatchi &amp; Saatchi</a></li><li><a href="https://www.mediar.cz/tema/scholz-friends-praha/" class="item">Scholz &amp; Friends Praha</a></li><li><a href="https://www.mediar.cz/tema/storytlrs/" class="item">Story tlrs</a></li><li><a href="https://www.mediar.cz/tema/studio-najbrt/" class="item">Studio Najbrt</a></li><li><a href="https://www.mediar.cz/tema/symbio-digital/" class="item">Symbio</a></li><li><a href="https://www.mediar.cz/tema/taste/" class="item">Taste</a></li><li><a href="https://www.mediar.cz/tema/taste-digistory/" class="item">Taste Digistory</a></li><li><a href="https://www.mediar.cz/tema/taste-lovebrand/" class="item">Taste Lovebrand</a></li><li><a href="https://www.mediar.cz/tema/medio-interactive/" class="item">Taste Medio</a></li><li><a href="https://www.mediar.cz/tema/sun-marketing/" class="item">Taste Sun</a></li><li><a href="https://www.mediar.cz/tema/the-element/" class="item">The Element</a></li><li><a href="https://www.mediar.cz/tema/touch-branding/" class="item">Touch Branding</a></li><li><a href="https://www.mediar.cz/tema/triad-advertising/" class="item">Triad Advertising</a></li><li><a href="https://www.mediar.cz/tema/tube-up/" class="item">Tube Up</a></li><li><a href="https://www.mediar.cz/tema/tubrr/" class="item">Tubrr</a></li><li><a href="https://www.mediar.cz/tema/usertech/" class="item">U+</a></li><li><a href="https://www.mediar.cz/tema/underline/" class="item">Underline</a></li><li><a href="https://www.mediar.cz/tema/vccp/" class="item">VCCP</a></li><li><a href="https://www.mediar.cz/tema/visibility/" class="item">Visibility</a></li><li><a href="https://www.mediar.cz/tema/vmlyr/" class="item">VMLY&amp;R Prague</a></li><li><a href="https://www.mediar.cz/tema/we-are-signature/" class="item">We Are Signature</a></li><li><a href="https://www.mediar.cz/tema/webetter/" class="item">WeBetter</a></li><li><a href="https://www.mediar.cz/tema/weboo/" class="item">Weboo</a></li><li><a href="https://www.mediar.cz/tema/wedigital/" class="item">WeDigital</a></li><li><a href="https://www.mediar.cz/tema/werk-camp/" class="item">Werk Camp</a></li><li><a href="https://www.mediar.cz/tema/wmcgrey/" class="item">WMC Grey</a></li><li><a href="https://www.mediar.cz/tema/world-of-online/" class="item">World of Online</a></li><li><a href="https://www.mediar.cz/tema/wunderman/" class="item">Wunderman Thompson</a></li><li><a href="https://www.mediar.cz/tema/yashica/" class="item">Yashica</a></li><li><a href="https://www.mediar.cz/tema/yinachi/" class="item">Yinachi</a></li><li><a href="https://www.mediar.cz/tema/young-rubicam/" class="item">Young &amp; Rubicam</a></li><li><a href="https://www.mediar.cz/tema/zaraguza/" class="item">Zaraguza</a></li></ul></div></li><li><a href="https://www.mediar.cz/marketing/medialni-agentury/" class="item">Mediální agentury</a><div class="sub-menu-terms"><ul class="terms-list"><li><a href="https://www.mediar.cz/tema/acomware/" class="item">Acomware</a></li><li><a href="https://www.mediar.cz/tema/bigboard/" class="item">BigBoard</a></li><li><a href="https://www.mediar.cz/tema/dentsu-aegis/" class="item">Dentsu</a></li><li><a href="https://www.mediar.cz/tema/digitalad/" class="item">DigitalAd</a></li><li><a href="https://www.mediar.cz/tema/euroawk/" class="item">EuroAWK</a></li><li><a href="https://www.mediar.cz/tema/face-up/" class="item">Face Up</a></li><li><a href="https://www.mediar.cz/tema/groupm/" class="item">GroupM</a></li><li><a href="https://www.mediar.cz/tema/jcdecaux/" class="item">JCDecaux</a></li><li><a href="https://www.mediar.cz/tema/knowlimits/" class="item">Knowlimits</a></li><li><a href="https://www.mediar.cz/tema/medea/" class="item">Médea</a></li><li><a href="https://www.mediar.cz/tema/media-investments/" class="item">Media Investments</a></li><li><a href="https://www.mediar.cz/tema/mediacom/" class="item">Mediacom</a></li><li><a href="https://www.mediar.cz/tema/medialni-agentury/" class="item">Mediální agentury</a></li><li><a href="https://www.mediar.cz/tema/mediaplus/" class="item">Mediaplus</a></li><li><a href="https://www.mediar.cz/tema/omd-czech/" class="item">OMD Czech</a></li><li><a href="https://www.mediar.cz/tema/omnicom-media-group/" class="item">Omnicom Media Group</a></li><li><a href="https://www.mediar.cz/tema/phd/" class="item">PHD</a></li><li><a href="https://www.mediar.cz/tema/starcom-mediavest/" class="item">Starcom</a></li><li><a href="https://www.mediar.cz/tema/wavemaker/" class="item">Wavemaker</a></li><li><a href="https://www.mediar.cz/tema/zenithoptimedia/" class="item">Zenith</a></li></ul></div></li><li><a href="https://www.mediar.cz/marketing/produkcni-agentury/" class="item">Produkční agentury</a><div class="sub-menu-terms"><ul class="terms-list"><li><a href="https://www.mediar.cz/tema/achtung/" class="item">Achtung</a></li><li><a href="https://www.mediar.cz/tema/armada-films/" class="item">Armada Films</a></li><li><a href="https://www.mediar.cz/tema/bistro-films/" class="item">Bistro Films</a></li><li><a href="https://www.mediar.cz/tema/boogie-films/" class="item">Boogie Films</a></li><li><a href="https://www.mediar.cz/tema/cinq/" class="item">Cinq</a></li><li><a href="https://www.mediar.cz/tema/flux-films/" class="item">Flux Films</a></li><li><a href="https://www.mediar.cz/tema/fullart/" class="item">Fullart</a></li><li><a href="https://www.mediar.cz/tema/last-films/" class="item">Last Films</a></li><li><a href="https://www.mediar.cz/tema/mirage/" class="item">Mirage</a></li><li><a href="https://www.mediar.cz/tema/procoma/" class="item">Procoma</a></li><li><a href="https://www.mediar.cz/tema/stink-films/" class="item">Stink Films</a></li><li><a href="https://www.mediar.cz/tema/total-helpart/" class="item">Total HelpArt</a></li><li><a href="https://www.mediar.cz/tema/upp/" class="item">UPP</a></li><li><a href="https://www.mediar.cz/tema/videolabel/" class="item">Videolabel</a></li><li><a href="https://www.mediar.cz/tema/woobetz/" class="item">Woobetz</a></li><li><a href="https://www.mediar.cz/tema/yo-mama/" class="item">Yo' Mama</a></li></ul></div></li><li><a href="https://www.mediar.cz/marketing/instore-retail-agentury/" class="item">Instore / retail</a><div class="sub-menu-terms"><ul class="terms-list"><li><a href="https://www.mediar.cz/tema/108-agency/" class="item">108 Agency</a></li><li><a href="https://www.mediar.cz/tema/cbre/" class="item">CBRE</a></li><li><a href="https://www.mediar.cz/tema/colliers-international/" class="item">Colliers International</a></li><li><a href="https://www.mediar.cz/tema/cushman-wakefield/" class="item">Cushman &amp; Wakefield</a></li><li><a href="https://www.mediar.cz/tema/dago/" class="item">Dago</a></li><li><a href="https://www.mediar.cz/tema/global-marketing/" class="item">Global Marketing</a></li><li><a href="https://www.mediar.cz/tema/kantors/" class="item">Kantors</a></li><li><a href="https://www.mediar.cz/tema/moris-design/" class="item">Moris Design</a></li><li><a href="https://www.mediar.cz/tema/pos-media/" class="item">POS Media</a></li><li><a href="https://www.mediar.cz/tema/twdc-prague/" class="item">TWDC Prague</a></li><li><a href="https://www.mediar.cz/tema/wellen/" class="item">Wellen</a></li></ul></div></li><li><a href="https://www.mediar.cz/marketing/vyzkumne-agentury/" class="item">Výzkumné agentury</a><div class="sub-menu-terms"><ul class="terms-list"><li><a href="https://www.mediar.cz/tema/gfk/" class="item">GfK</a></li><li><a href="https://www.mediar.cz/tema/incomind/" class="item">Incomind</a></li><li><a href="https://www.mediar.cz/tema/ipsos/" class="item">Ipsos</a></li><li><a href="https://www.mediar.cz/tema/monitora-media/" class="item">Monitora Media</a></li><li><a href="https://www.mediar.cz/tema/newton-media/" class="item">Newton Media</a></li><li><a href="https://www.mediar.cz/tema/admosphere/" class="item">Nielsen Admosphere</a></li><li><a href="https://www.mediar.cz/tema/response-now/" class="item">Response:now</a></li></ul></div></li><li><a href="https://www.mediar.cz/marketing/aplikacky/" class="item">Aplikačky</a><div class="sub-menu-terms"><ul class="terms-list"><li><a href="https://www.mediar.cz/tema/appparade/" class="item">AppParade</a></li><li><a href="https://www.mediar.cz/tema/appparade-29/" class="item">AppParade 29</a></li><li><a href="https://www.mediar.cz/tema/appparade-30/" class="item">AppParade 30</a></li><li><a href="https://www.mediar.cz/tema/asociace-softwarovych-agentur-aswa/" class="item">Asociace softwarových agentur (ASWA)</a></li><li><a href="https://www.mediar.cz/tema/cestovani/" class="item">Cestování</a></li><li><a href="https://www.mediar.cz/tema/byznys-a-finance/" class="item">Finance</a></li><li><a href="https://www.mediar.cz/tema/foto-video/" class="item">Foto &amp; video &amp; hudba</a></li><li><a href="https://www.mediar.cz/tema/hry/" class="item">Hry</a></li><li><a href="https://www.mediar.cz/tema/jidlo-a-piti/" class="item">Jídlo a pití</a></li><li><a href="https://www.mediar.cz/tema/komunikace/" class="item">Komunikace</a></li><li><a href="https://www.mediar.cz/tema/nakupovani/" class="item">Nakupování</a></li><li><a href="https://www.mediar.cz/tema/nastroje/" class="item">Nástroje</a></li><li><a href="https://www.mediar.cz/tema/pocasi/" class="item">Počasí</a></li><li><a href="https://www.mediar.cz/tema/produktivita/" class="item">Produktivita</a></li><li><a href="https://www.mediar.cz/tema/virtualni-realita/" class="item">Rozšířená/virtuální realita</a></li><li><a href="https://www.mediar.cz/tema/socialni-site/" class="item">Sociální sítě</a></li><li><a href="https://www.mediar.cz/tema/vyvojari/" class="item">Vývojáři</a></li><li><a href="https://www.mediar.cz/tema/vzdelavani/" class="item">Vzdělávání</a></li><li><a href="https://www.mediar.cz/tema/zabava/" class="item">Zábava</a></li><li><a href="https://www.mediar.cz/tema/zdravi/" class="item">Zdraví</a></li><li><a href="https://www.mediar.cz/tema/zivotni-styl/" class="item">Životní styl</a></li><li><a href="https://www.mediar.cz/tema/zpravodajstvi/" class="item">Zpravodajství</a></li></ul></div></li></ul></div></div></li><li><a href="https://www.mediar.cz/pr/" class="item">PR</a><button type="button" class="show-submenu"><i class="arrow-down">▼</i><i class="arrow-up">▲</i></button><div class="sub-menu"><div class="box-in"><ul class="level-2"><li><a href="https://www.mediar.cz/pr/pr-agentury/" class="item">PR agentury</a><div class="sub-menu-terms"><ul class="terms-list"><li><a href="https://www.mediar.cz/tema/a-priori/" class="item">A priori</a></li><li><a href="https://www.mediar.cz/tema/acc-public-relations/" class="item">AC&amp;C Public Relations</a></li><li><a href="https://www.mediar.cz/tema/accedo/" class="item">Accedo</a></li><li><a href="https://www.mediar.cz/tema/adison/" class="item">Adison</a></li><li><a href="https://www.mediar.cz/tema/allmedia4u/" class="item">Insighters</a></li><li><a href="https://www.mediar.cz/tema/ami-communications/" class="item">AMI Communications</a></li><li><a href="https://www.mediar.cz/tema/ariston-pr/" class="item">Ariston PR</a></li><li><a href="https://www.mediar.cz/tema/artspeak-pr/" class="item">Artspeak PR</a></li><li><a href="https://www.mediar.cz/tema/apra/" class="item">Asociace public relations (APRA)</a></li><li><a href="https://www.mediar.cz/tema/aspen-pr/" class="item">Aspen.PR</a></li><li><a href="https://www.mediar.cz/tema/b2b-group/" class="item">B2B Group</a></li><li><a href="https://www.mediar.cz/tema/bard-pr/" class="item">Bard PR</a></li><li><a href="https://www.mediar.cz/tema/best-communications/" class="item">Best Communications</a></li><li><a href="https://www.mediar.cz/tema/bily-medved/" class="item">Bílý medvěd</a></li><li><a href="https://www.mediar.cz/tema/bison-rose/" class="item">Bison &amp; Rose</a></li><li><a href="https://www.mediar.cz/tema/cb/" class="item">C&amp;B</a></li><li><a href="https://www.mediar.cz/tema/commservis-com/" class="item">Commservis.com</a></li><li><a href="https://www.mediar.cz/tema/cook-communications/" class="item">Cook Communications</a></li><li><a href="https://www.mediar.cz/tema/crest-communications/" class="item">Crest Communications</a></li><li><a href="https://www.mediar.cz/tema/dark-side/" class="item">Dark Side</a></li><li><a href="https://www.mediar.cz/tema/donath-business-media/" class="item">Donath Business &amp; Media</a></li><li><a href="https://www.mediar.cz/tema/emd-consultants/" class="item">EMD Consultants</a></li><li><a href="https://www.mediar.cz/tema/epic-pr/" class="item">Epic PR</a></li><li><a href="https://www.mediar.cz/tema/ewing-public-relations/" class="item">Ewing</a></li><li><a href="https://www.mediar.cz/tema/fleishmanhillard/" class="item">FleishmanHillard</a></li><li><a href="https://www.mediar.cz/tema/focus-agency/" class="item">Focus Agency</a></li><li><a href="https://www.mediar.cz/tema/fyi-prague/" class="item">FYI Prague</a></li><li><a href="https://www.mediar.cz/tema/gong/" class="item">Gong</a></li><li><a href="https://www.mediar.cz/tema/goodcom/" class="item">GoodCom</a></li><li><a href="https://www.mediar.cz/tema/grayling/" class="item">Grayling</a></li><li><a href="https://www.mediar.cz/tema/havas-pr/" class="item">Havas PR</a></li><li><a href="https://www.mediar.cz/tema/hero-outlaw/" class="item">Hero &amp; Outlaw</a></li><li><a href="https://www.mediar.cz/tema/im-pr/" class="item">I'm PR</a></li><li><a href="https://www.mediar.cz/tema/lesensky-cz/" class="item">Lesensky.cz</a></li><li><a href="https://www.mediar.cz/tema/margetroid/" class="item">Margetroid</a></li><li><a href="https://www.mediar.cz/tema/medialist/" class="item">Media:list</a></li><li><a href="https://www.mediar.cz/tema/msl/" class="item">MSL</a></li><li><a href="https://www.mediar.cz/tema/native-pr/" class="item">Native PR</a></li><li><a href="https://www.mediar.cz/tema/neopublic/" class="item">Neopublic Porter Novelli</a></li><li><a href="https://www.mediar.cz/tema/ogilvy-public-relations/" class="item">Ogilvy Public Relations</a></li><li><a href="https://www.mediar.cz/tema/pepr-consulting/" class="item">Pepr Consulting</a></li><li><a href="https://www.mediar.cz/tema/pleon-impact/" class="item">Pleon Impact</a></li><li><a href="https://www.mediar.cz/tema/politinkers/" class="item">Politinkers</a></li><li><a href="https://www.mediar.cz/tema/pr-cafe/" class="item">PR Café</a></li><li><a href="https://www.mediar.cz/tema/pr-inkubator/" class="item">PR inkubátor</a></li><li><a href="https://www.mediar.cz/tema/pr-konektor/" class="item">PR.Konektor</a></li><li><a href="https://www.mediar.cz/tema/pram-consulting/" class="item">Pram Consulting</a></li><li><a href="https://www.mediar.cz/tema/relative-pr-consultancy/" class="item">Relative PR &amp; Consultancy</a></li><li><a href="https://www.mediar.cz/tema/rubikon-pr/" class="item">Rubikon PR</a></li><li><a href="https://www.mediar.cz/tema/saurusmedia/" class="item">Saurusmedia</a></li><li><a href="https://www.mediar.cz/tema/seteva/" class="item">Seteva</a></li><li><a href="https://www.mediar.cz/tema/stance-communications/" class="item">Stance Communications</a></li><li><a href="https://www.mediar.cz/tema/temper-communication/" class="item">Temper Communication</a></li><li><a href="https://www.mediar.cz/tema/weber-shandwick/" class="item">Weber Shandwick</a></li><li><a href="https://www.mediar.cz/tema/whispr-communications/" class="item">Whispr Communications</a></li></ul></div></li></ul></div></div></li><li><a href="https://www.mediar.cz/agentury/" class="item">Agentury</a></li><li><a href="/tema/lide/" class="item">Lidé</a></li><li><a href="https://www.mediar.cz/galerie-reklamy/" class="item">Galerie reklamy</a><button type="button" class="show-submenu"><i class="arrow-down">▼</i><i class="arrow-up">▲</i></button><div class="sub-menu"><div class="box-in"><ul class="level-2"><li><a href="https://www.mediar.cz/galerie-reklamy/" class="item">Nové kampaně</a><div class="sub-menu-terms"><ul class="terms-list"><li><a href="https://www.mediar.cz/galerie-reklamy/obor/auto-moto/" class="item">Auto-moto</a></li><li><a href="https://www.mediar.cz/galerie-reklamy/obor/cestovani-turistika-doprava/" class="item">Cestování / turistika / doprava</a></li><li><a href="https://www.mediar.cz/galerie-reklamy/obor/domacnost/" class="item">Dům / domácnost / hobby</a></li><li><a href="https://www.mediar.cz/galerie-reklamy/obor/financni-sluzby/" class="item">Finanční služby</a></li><li><a href="https://www.mediar.cz/galerie-reklamy/obor/komercni-sluzby-verejnosti/" class="item">Komerční služby veřejnosti</a></li><li><a href="https://www.mediar.cz/galerie-reklamy/obor/maloobchod-obchodni-retezce/" class="item">Maloobchod / obchodní řetězce</a></li><li><a href="https://www.mediar.cz/galerie-reklamy/obor/media-publikace-televizni-grafika/" class="item">Média / publikace / televizní grafika</a></li><li><a href="https://www.mediar.cz/galerie-reklamy/obor/moda-obleceni-kosmetika-hygiena/" class="item">Móda / oblečení / kosmetika / hygiena</a></li><li><a href="https://www.mediar.cz/galerie-reklamy/obor/politika/" class="item">Politika</a></li><li><a href="https://www.mediar.cz/galerie-reklamy/obor/potraviny-napoje/" class="item">Potraviny / nápoje</a></li><li><a href="https://www.mediar.cz/galerie-reklamy/obor/technika-spotrebni-elektronika/" class="item">Technika / spotřební elektronika</a></li><li><a href="https://www.mediar.cz/galerie-reklamy/obor/verejny-sektor/" class="item">Veřejný sektor</a></li><li><a href="https://www.mediar.cz/galerie-reklamy/obor/volny-cas-rekreace-zabava-sport/" class="item">Volný čas / rekreace / zábava / sport</a></li><li><a href="https://www.mediar.cz/galerie-reklamy/obor/zdravotni-pece-leky-doplnky-stravy/" class="item">Zdravotní péče / léky / doplňky stravy</a></li></ul></div></li><li><a href="http://galeriereklamy.mediar.cz/uvod/" class="item">Archiv galerie reklamy</a></li></ul></div></div></li><li><a href="/tema/reklamni-katovna" class="item">Katovna</a></li><li><a href="https://www.mediar.cz/retailek/" class="item">Retailek</a><div class="sub-menu-terms"><ul class="terms-list"><li><a href="https://www.mediar.cz/tema/acomware/" class="item">Acomware</a></li><li><a href="https://www.mediar.cz/tema/ahold/" class="item">Ahold</a></li><li><a href="https://www.mediar.cz/tema/albatros/" class="item">Albatros Media</a></li><li><a href="https://www.mediar.cz/tema/albert/" class="item">Albert</a></li><li><a href="https://www.mediar.cz/tema/alkohol-pivo/" class="item">Alkohol / pivo</a></li><li><a href="https://www.mediar.cz/tema/alpine-pro/" class="item">Alpine Pro</a></li><li><a href="https://www.mediar.cz/tema/alza-cz/" class="item">Alza.cz</a></li><li><a href="https://www.mediar.cz/tema/amazon/" class="item">Amazon</a></li><li><a href="https://www.mediar.cz/tema/ambiente/" class="item">Ambiente</a></li><li><a href="https://www.mediar.cz/tema/amrest/" class="item">AmRest</a></li><li><a href="https://www.mediar.cz/tema/aukro/" class="item">Aukro</a></li><li><a href="https://www.mediar.cz/tema/aupark-hradec-kralove/" class="item">Aupark Hradec Králové</a></li><li><a href="https://www.mediar.cz/tema/bageterie-boulevard/" class="item">Bageterie Boulevard</a></li><li><a href="https://www.mediar.cz/tema/banky/" class="item">Banky / platby / pojišťovny</a></li><li><a href="https://www.mediar.cz/tema/barbora-krasna/" class="item">Barbora Krásná</a></li><li><a href="https://www.mediar.cz/tema/bata/" class="item">Baťa</a></li><li><a href="https://www.mediar.cz/tema/bauhaus/" class="item">Bauhaus</a></li><li><a href="https://www.mediar.cz/tema/benu/" class="item">Benu</a></li><li><a href="https://www.mediar.cz/tema/benzina/" class="item">Benzina</a></li><li><a href="https://www.mediar.cz/tema/blazek/" class="item">Blažek</a></li><li><a href="https://www.mediar.cz/tema/bohemia-sekt/" class="item">Bohemia Sekt</a></li><li><a href="https://www.mediar.cz/tema/bonami/" class="item">Bonami</a></li><li><a href="https://www.mediar.cz/tema/bubbleology/" class="item">Bubbleology</a></li><li><a href="https://www.mediar.cz/tema/budejovicky-budvar/" class="item">Budějovický Budvar</a></li><li><a href="https://www.mediar.cz/tema/burger-king/" class="item">Burger King</a></li><li><a href="https://www.mediar.cz/tema/cbre/" class="item">CBRE</a></li><li><a href="https://www.mediar.cz/tema/ccc/" class="item">CCC</a></li><li><a href="https://www.mediar.cz/tema/centro-zlin/" class="item">Centro Zlín</a></li><li><a href="https://www.mediar.cz/tema/centrum-cerny-most/" class="item">Centrum Černý Most</a></li><li><a href="https://www.mediar.cz/tema/co-na-to-experti/" class="item">Co na to experti</a></li><li><a href="https://www.mediar.cz/tema/coca-cola/" class="item">Coca-Cola</a></li><li><a href="https://www.mediar.cz/tema/colliers-international/" class="item">Colliers International</a></li><li><a href="https://www.mediar.cz/tema/coop/" class="item">Coop</a></li><li><a href="https://www.mediar.cz/tema/costa-coffee/" class="item">Costa Coffee</a></li><li><a href="https://www.mediar.cz/tema/cpi/" class="item">CPI Property Group</a></li><li><a href="https://www.mediar.cz/tema/crosscafe/" class="item">CrossCafé</a></li><li><a href="https://www.mediar.cz/tema/cushman-wakefield/" class="item">Cushman &amp; Wakefield</a></li><li><a href="https://www.mediar.cz/tema/dago/" class="item">Dago</a></li><li><a href="https://www.mediar.cz/tema/daniel-prochazka/" class="item">Daniel Procházka</a></li><li><a href="https://www.mediar.cz/tema/danone/" class="item">Danone</a></li><li><a href="https://www.mediar.cz/tema/datart/" class="item">Datart</a></li><li><a href="https://www.mediar.cz/tema/delmart/" class="item">Delmart</a></li><li><a href="https://www.mediar.cz/tema/dermacol/" class="item">Dermacol</a></li><li><a href="https://www.mediar.cz/tema/dm-drogerie/" class="item">DM Drogerie Markt</a></li><li><a href="https://www.mediar.cz/tema/domacnost-hobby/" class="item">Domácnost / hobby</a></li><li><a href="https://www.mediar.cz/tema/dpd/" class="item">DPD</a></li><li><a href="https://www.mediar.cz/tema/dr-max/" class="item">Dr. Max</a></li><li><a href="https://www.mediar.cz/tema/drfg/" class="item">DRFG</a></li><li><a href="https://www.mediar.cz/tema/drogerie/" class="item">Drogerie</a></li><li><a href="https://www.mediar.cz/tema/druzstvo-cba/" class="item">Družstvo CBA</a></li><li><a href="https://www.mediar.cz/tema/eet/" class="item">EET</a></li><li><a href="https://www.mediar.cz/tema/elektronika/" class="item">Elektronika</a></li><li><a href="https://www.mediar.cz/tema/fashion-arena-prague-outlet/" class="item">Fashion Arena Prague Outlet</a></li><li><a href="https://www.mediar.cz/tema/fast-food/" class="item">Fast food</a></li><li><a href="https://www.mediar.cz/tema/ferrero/" class="item">Ferrero</a></li><li><a href="https://www.mediar.cz/tema/footshop/" class="item">Footshop</a></li><li><a href="https://www.mediar.cz/tema/forum-nova-karolina/" class="item">Forum Nová Karolina</a></li><li><a href="https://www.mediar.cz/tema/freeport-fashion-outlet/" class="item">Freeport Fashion Outlet</a></li><li><a href="https://www.mediar.cz/tema/fruitisimo/" class="item">Fruitisimo</a></li><li><a href="https://www.mediar.cz/tema/galerie-butovice/" class="item">Galerie Butovice</a></li><li><a href="https://www.mediar.cz/tema/galerie-harfa/" class="item">Galerie Harfa</a></li><li><a href="https://www.mediar.cz/tema/gfk/" class="item">GfK</a></li><li><a href="https://www.mediar.cz/tema/global-marketing/" class="item">Global Marketing</a></li><li><a href="https://www.mediar.cz/tema/globus/" class="item">Globus</a></li><li><a href="https://www.mediar.cz/tema/hm/" class="item">H&amp;M</a></li><li><a href="https://www.mediar.cz/tema/hame/" class="item">Hamé</a></li><li><a href="https://www.mediar.cz/tema/hamleys/" class="item">Hamleys</a></li><li><a href="https://www.mediar.cz/tema/hecht-motors/" class="item">Hecht Motors</a></li><li><a href="https://www.mediar.cz/tema/heineken/" class="item">Heineken</a></li><li><a href="https://www.mediar.cz/tema/henkel/" class="item">Henkel</a></li><li><a href="https://www.mediar.cz/tema/heureka/" class="item">Heureka</a></li><li><a href="https://www.mediar.cz/tema/home-credit/" class="item">Home Credit</a></li><li><a href="https://www.mediar.cz/tema/hracky/" class="item">Hračky / knihy / hudební nástroje / zábava</a></li><li><a href="https://www.mediar.cz/tema/humanic/" class="item">Humanic</a></li><li><a href="https://www.mediar.cz/tema/iceland/" class="item">Iceland</a></li><li><a href="https://www.mediar.cz/tema/ikea/" class="item">Ikea</a></li><li><a href="https://www.mediar.cz/tema/inexad/" class="item">Inexad</a></li><li><a href="https://www.mediar.cz/tema/intersnack/" class="item">Intersnack</a></li><li><a href="https://www.mediar.cz/tema/ipsos/" class="item">Ipsos</a></li><li><a href="https://www.mediar.cz/tema/jan-becher-pernod-ricard/" class="item">Jan Becher - Pernod Ricard</a></li><li><a href="https://www.mediar.cz/tema/jan-penkala/" class="item">Jan Penkala</a></li><li><a href="https://www.mediar.cz/tema/jan-polak/" class="item">Jan Polák</a></li><li><a href="https://www.mediar.cz/tema/jana-kubistova/" class="item">Jana Kubištová</a></li><li><a href="https://www.mediar.cz/tema/jaroslav-tamchyna/" class="item">Jaroslav Tamchyna</a></li><li><a href="https://www.mediar.cz/tema/kaufland/" class="item">Kaufland</a></li><li><a href="https://www.mediar.cz/tema/kfc/" class="item">KFC</a></li><li><a href="https://www.mediar.cz/tema/kik/" class="item">Kik</a></li><li><a href="https://www.mediar.cz/tema/kika/" class="item">Kika</a></li><li><a href="https://www.mediar.cz/tema/knihy/" class="item">Knihy</a></li><li><a href="https://www.mediar.cz/tema/kofola/" class="item">Kofola</a></li><li><a href="https://www.mediar.cz/tema/kolonial-cz/" class="item">Kolonial.cz</a></li><li><a href="https://www.mediar.cz/tema/kosik-cz/" class="item">Košík.cz</a></li><li><a href="https://www.mediar.cz/tema/kosmetika/" class="item">Kosmetika</a></li><li><a href="https://www.mediar.cz/tema/kpmg/" class="item">KPMG</a></li><li><a href="https://www.mediar.cz/tema/krmiva/" class="item">Krmiva</a></li><li><a href="https://www.mediar.cz/tema/krusovice/" class="item">Krušovice</a></li><li><a href="https://www.mediar.cz/tema/lagardere-travel-retail/" class="item">Lagardere Travel Retail</a></li><li><a href="https://www.mediar.cz/tema/lekarny/" class="item">Lékárny / péče o zdraví</a></li><li><a href="https://www.mediar.cz/tema/lidl/" class="item">Lidl</a></li><li><a href="https://www.mediar.cz/tema/literix-group/" class="item">Literix Group</a></li><li><a href="https://www.mediar.cz/tema/logio/" class="item">Logio</a></li><li><a href="https://www.mediar.cz/tema/logistika/" class="item">Logistika</a></li><li><a href="https://www.mediar.cz/tema/luxury-brand-management/" class="item">Luxury Brand Management</a></li><li><a href="https://www.mediar.cz/tema/makro/" class="item">Makro</a></li><li><a href="https://www.mediar.cz/tema/mall-group/" class="item">Mall Group</a></li><li><a href="https://www.mediar.cz/tema/mall-cz/" class="item">Mall.cz</a></li><li><a href="https://www.mediar.cz/tema/mana/" class="item">Mana</a></li><li><a href="https://www.mediar.cz/tema/marks-spencer/" class="item">Marks &amp; Spencer</a></li><li><a href="https://www.mediar.cz/tema/martin-bocek/" class="item">Martin Boček</a></li><li><a href="https://www.mediar.cz/tema/karlovarske-mineralni-vody/" class="item">Mattoni 1873</a></li><li><a href="https://www.mediar.cz/tema/mcdonalds/" class="item">McDonald's</a></li><li><a href="https://www.mediar.cz/tema/michal-barina/" class="item">Michal Bařina</a></li><li><a href="https://www.mediar.cz/tema/miton/" class="item">Miton</a></li><li><a href="https://www.mediar.cz/tema/mobilni-web-pro-byznys/" class="item">Mobilní web pro byznys</a></li><li><a href="https://www.mediar.cz/tema/moda-v-cesku-2017/" class="item">Móda v Česku 2017</a></li><li><a href="https://www.mediar.cz/tema/mol/" class="item">MOL</a></li><li><a href="https://www.mediar.cz/tema/mondelez/" class="item">Mondelez</a></li><li><a href="https://www.mediar.cz/tema/monika-hrubalova/" class="item">Monika Hrubalová</a></li><li><a href="https://www.mediar.cz/tema/moris-design/" class="item">Moris Design</a></li><li><a href="https://www.mediar.cz/tema/mountfield/" class="item">Mountfield</a></li><li><a href="https://www.mediar.cz/tema/nakupni-galerie-myslbek/" class="item">Nákupní galerie Myslbek</a></li><li><a href="https://www.mediar.cz/tema/napoje/" class="item">Nápoje</a></li><li><a href="https://www.mediar.cz/tema/nespresso/" class="item">Nespresso</a></li><li><a href="https://www.mediar.cz/tema/nestle/" class="item">Nestlé</a></li><li><a href="https://www.mediar.cz/tema/notino/" class="item">Notino</a></li><li><a href="https://www.mediar.cz/tema/novy-smichov/" class="item">Nový Smíchov</a></li><li><a href="https://www.mediar.cz/tema/o2/" class="item">O2</a></li><li><a href="https://www.mediar.cz/tema/moda/" class="item">Oblečení / obuv / šperky / doplňky</a></li><li><a href="https://www.mediar.cz/tema/obchodni-centrum-bondy/" class="item">OC Bondy</a></li><li><a href="https://www.mediar.cz/tema/obchodni-centrum-fenix/" class="item">OC Fénix</a></li><li><a href="https://www.mediar.cz/tema/futurum-hradec-kralove/" class="item">OC Futurum Hradec Králové</a></li><li><a href="https://www.mediar.cz/tema/obchodni-centrum-globus-brno/" class="item">OC Globus Brno</a></li><li><a href="https://www.mediar.cz/tema/obchodni-centrum-igy/" class="item">OC Igy</a></li><li><a href="https://www.mediar.cz/tema/obchodni-centrum-letnany/" class="item">OC Letňany</a></li><li><a href="https://www.mediar.cz/tema/obchodni-centrum-palladium/" class="item">OC Palladium</a></li><li><a href="https://www.mediar.cz/tema/obchodni-centrum-quadrio/" class="item">OC Quadrio</a></li><li><a href="https://www.mediar.cz/tema/obchodni-centrum-rotunda/" class="item">OC Rotunda</a></li><li><a href="https://www.mediar.cz/tema/obchodni-centrum-sestka/" class="item">OC Šestka</a></li><li><a href="https://www.mediar.cz/tema/olympia-brno/" class="item">Olympia Brno</a></li><li><a href="https://www.mediar.cz/tema/olympia-plzen/" class="item">Olympia Plzeň</a></li><li><a href="https://www.mediar.cz/tema/olympia-teplice/" class="item">Olympia Teplice</a></li><li><a href="https://www.mediar.cz/tema/omv/" class="item">OMV</a></li><li><a href="https://www.mediar.cz/tema/outlet-arena-moravia/" class="item">Outlet Arena Moravia</a></li><li><a href="https://www.mediar.cz/tema/palirna-u-zeleneho-stromu/" class="item">Palírna U Zeleného stromu</a></li><li><a href="https://www.mediar.cz/tema/patricia-jakesova/" class="item">Patricia Jakešová</a></li><li><a href="https://www.mediar.cz/tema/pedro/" class="item">Pedro</a></li><li><a href="https://www.mediar.cz/tema/penny-market/" class="item">Penny Market</a></li><li><a href="https://www.mediar.cz/tema/penta/" class="item">Penta</a></li><li><a href="https://www.mediar.cz/tema/pepco/" class="item">Pepco</a></li><li><a href="https://www.mediar.cz/tema/pepsi/" class="item">Pepsi</a></li><li><a href="https://www.mediar.cz/tema/pet-center/" class="item">Pet Center</a></li><li><a href="https://www.mediar.cz/tema/petr-podlesak/" class="item">Petr Podlešák</a></li><li><a href="https://www.mediar.cz/tema/petr-simek/" class="item">Petr Šimek</a></li><li><a href="https://www.mediar.cz/tema/pivovar-svijany/" class="item">Pivovar Svijany</a></li><li><a href="https://www.mediar.cz/tema/plzensky-prazdroj/" class="item">Plzeňský Prazdroj</a></li><li><a href="https://www.mediar.cz/tema/potraviny/" class="item">Potraviny</a></li><li><a href="https://www.mediar.cz/tema/prague-the-style-outlets/" class="item">Prague The Style Outlets</a></li><li><a href="https://www.mediar.cz/tema/premium-design-group/" class="item">Premium Design Group</a></li><li><a href="https://www.mediar.cz/tema/premium-fashion-brands/" class="item">Premium Fashion Brands</a></li><li><a href="https://www.mediar.cz/tema/primark/" class="item">Primark</a></li><li><a href="https://www.mediar.cz/tema/queens/" class="item">Queens</a></li><li><a href="https://www.mediar.cz/tema/red-bull/" class="item">Red Bull</a></li><li><a href="https://www.mediar.cz/tema/remy-cointreau/" class="item">Rémy Cointreau</a></li><li><a href="https://www.mediar.cz/tema/response-now/" class="item">Response:now</a></li><li><a href="https://www.mediar.cz/tema/restaurace/" class="item">Restaurace</a></li><li><a href="https://www.mediar.cz/tema/retail-summit-2017/" class="item">Retail Summit 2017</a></li><li><a href="https://www.mediar.cz/tema/rewe/" class="item">Rewe</a></li><li><a href="https://www.mediar.cz/tema/rockaway/" class="item">Rockaway</a></li><li><a href="https://www.mediar.cz/tema/rohlik-cz/" class="item">Rohlik.cz</a></li><li><a href="https://www.mediar.cz/tema/rossmann/" class="item">Rossmann</a></li><li><a href="https://www.mediar.cz/tema/lidl-schwarz-gruppe/" class="item">Schwarz Gruppe</a></li><li><a href="https://www.mediar.cz/tema/shell/" class="item">Shell</a></li><li><a href="https://www.mediar.cz/tema/sklizeno/" class="item">Sklizeno</a></li><li><a href="https://www.mediar.cz/tema/slevomat/" class="item">Slevomat</a></li><li><a href="https://www.mediar.cz/tema/sodexo/" class="item">Sodexo</a></li><li><a href="https://www.mediar.cz/tema/starbucks/" class="item">Starbucks</a></li><li><a href="https://www.mediar.cz/tema/staropramen/" class="item">Staropramen</a></li><li><a href="https://www.mediar.cz/tema/stock-plzen-bozkov/" class="item">Stock Plzeň - Božkov</a></li><li><a href="https://www.mediar.cz/tema/taste-lovebrand/" class="item">Taste Lovebrand</a></li><li><a href="https://www.mediar.cz/tema/tchibo/" class="item">Tchibo</a></li><li><a href="https://www.mediar.cz/tema/tesco/" class="item">Tesco</a></li><li><a href="https://www.mediar.cz/tema/drogerie-teta/" class="item">Teta</a></li><li><a href="https://www.mediar.cz/tema/together/" class="item">Together</a></li><li><a href="https://www.mediar.cz/tema/tomas-beranek/" class="item">Tomáš Beránek</a></li><li><a href="https://www.mediar.cz/tema/tomas-hajek/" class="item">Tomáš Hájek</a></li><li><a href="https://www.mediar.cz/tema/tomas-krasny/" class="item">Tomáš Krásný</a></li><li><a href="https://www.mediar.cz/tema/tous/" class="item">Tous</a></li><li><a href="https://www.mediar.cz/tema/ugo/" class="item">Ugo</a></li><li><a href="https://www.mediar.cz/tema/unibail-rodamco/" class="item">Unibail-Rodamco</a></li><li><a href="https://www.mediar.cz/tema/unilever/" class="item">Unilever</a></li><li><a href="https://www.mediar.cz/tema/upc/" class="item">UPC</a></li><li><a href="https://www.mediar.cz/tema/vaclav-loubek/" class="item">Václav Loubek</a></li><li><a href="https://www.mediar.cz/tema/van-graaf/" class="item">Van Graaf</a></li><li><a href="https://www.mediar.cz/tema/vemzu/" class="item">Vemzu</a></li><li><a href="https://www.mediar.cz/tema/vermont/" class="item">Vermont</a></li><li><a href="https://www.mediar.cz/tema/vernostni-program/" class="item">Věrnostní program</a></li><li><a href="https://www.mediar.cz/tema/vodafone/" class="item">Vodafone</a></li><li><a href="https://www.mediar.cz/tema/vybirame-ze-spotrebniho-kose/" class="item">Vybíráme ze spotřebního koše</a></li><li><a href="https://www.mediar.cz/tema/walmark/" class="item">Walmark</a></li><li><a href="https://www.mediar.cz/tema/centrum-chodov/" class="item">Westfield Chodov</a></li><li><a href="https://www.mediar.cz/tema/wormelen/" class="item">Wormelen</a></li><li><a href="https://www.mediar.cz/tema/zabka/" class="item">Žabka</a></li><li><a href="https://www.mediar.cz/tema/zdenek-hasek/" class="item">Zdeněk Hašek</a></li><li><a href="https://www.mediar.cz/tema/zoot/" class="item">Zoot</a></li></ul></div><button type="button" class="show-submenu"><i class="arrow-down">▼</i><i class="arrow-up">▲</i></button><div class="sub-menu"><div class="box-in"><ul class="level-2"><li><a href="https://www.mediar.cz/retailek/maloobchod-segmenty/" class="item">Segmenty</a><div class="sub-menu-terms"><ul class="terms-list"><li><a href="https://www.mediar.cz/tema/alkohol-pivo/" class="item">Alkohol / pivo</a></li><li><a href="https://www.mediar.cz/tema/auto-moto/" class="item">Auto-moto / čerpací stanice</a></li><li><a href="https://www.mediar.cz/tema/banky/" class="item">Banky / platby / pojišťovny</a></li><li><a href="https://www.mediar.cz/tema/domacnost-hobby/" class="item">Domácnost / hobby</a></li><li><a href="https://www.mediar.cz/tema/drogerie/" class="item">Drogerie</a></li><li><a href="https://www.mediar.cz/tema/elektronika/" class="item">Elektronika</a></li><li><a href="https://www.mediar.cz/tema/fast-food/" class="item">Fast food</a></li><li><a href="https://www.mediar.cz/tema/hracky/" class="item">Hračky / knihy / hudební nástroje / zábava</a></li><li><a href="https://www.mediar.cz/tema/kosmetika/" class="item">Kosmetika</a></li><li><a href="https://www.mediar.cz/tema/krmiva/" class="item">Krmiva</a></li><li><a href="https://www.mediar.cz/tema/lekarny/" class="item">Lékárny / péče o zdraví</a></li><li><a href="https://www.mediar.cz/tema/logistika/" class="item">Logistika</a></li><li><a href="https://www.mediar.cz/tema/mobilni-web-pro-byznys/" class="item">Mobilní web pro byznys</a></li><li><a href="https://www.mediar.cz/tema/napoje/" class="item">Nápoje</a></li><li><a href="https://www.mediar.cz/tema/obaly/" class="item">Obaly</a></li><li><a href="https://www.mediar.cz/tema/moda/" class="item">Oblečení / obuv / šperky / doplňky</a></li><li><a href="https://www.mediar.cz/tema/potraviny/" class="item">Potraviny</a></li><li><a href="https://www.mediar.cz/tema/restaurace/" class="item">Restaurace</a></li><li><a href="https://www.mediar.cz/tema/vernostni-program/" class="item">Věrnostní program</a></li><li><a href="https://www.mediar.cz/tema/vybirame-ze-spotrebniho-kose/" class="item">Vybíráme ze spotřebního koše</a></li></ul></div></li><li><a href="https://www.mediar.cz/retailek/znacky-prodejci-retezce-e-shopy/" class="item">Značky & prodejci</a><div class="sub-menu-terms"><ul class="terms-list"><li><a href="https://www.mediar.cz/tema/ahold/" class="item">Ahold</a></li><li><a href="https://www.mediar.cz/tema/albert/" class="item">Albert</a></li><li><a href="https://www.mediar.cz/tema/alza-cz/" class="item">Alza.cz</a></li><li><a href="https://www.mediar.cz/tema/amazon/" class="item">Amazon</a></li><li><a href="https://www.mediar.cz/tema/ambiente/" class="item">Ambiente</a></li><li><a href="https://www.mediar.cz/tema/amrest/" class="item">AmRest</a></li><li><a href="https://www.mediar.cz/tema/aukro/" class="item">Aukro</a></li><li><a href="https://www.mediar.cz/tema/bageterie-boulevard/" class="item">Bageterie Boulevard</a></li><li><a href="https://www.mediar.cz/tema/bata/" class="item">Baťa</a></li><li><a href="https://www.mediar.cz/tema/bauhaus/" class="item">Bauhaus</a></li><li><a href="https://www.mediar.cz/tema/benu/" class="item">Benu</a></li><li><a href="https://www.mediar.cz/tema/benzina/" class="item">Benzina</a></li><li><a href="https://www.mediar.cz/tema/billa/" class="item">Billa</a></li><li><a href="https://www.mediar.cz/tema/blazek/" class="item">Blažek</a></li><li><a href="https://www.mediar.cz/tema/bohemia-sekt/" class="item">Bohemia Sekt</a></li><li><a href="https://www.mediar.cz/tema/bonami/" class="item">Bonami</a></li><li><a href="https://www.mediar.cz/tema/bubbleology/" class="item">Bubbleology</a></li><li><a href="https://www.mediar.cz/tema/budejovicky-budvar/" class="item">Budějovický Budvar</a></li><li><a href="https://www.mediar.cz/tema/burger-king/" class="item">Burger King</a></li><li><a href="https://www.mediar.cz/tema/c2h/" class="item">C2H</a></li><li><a href="https://www.mediar.cz/tema/ccc/" class="item">CCC</a></li><li><a href="https://www.mediar.cz/tema/coca-cola/" class="item">Coca-Cola</a></li><li><a href="https://www.mediar.cz/tema/coop/" class="item">Coop</a></li><li><a href="https://www.mediar.cz/tema/costa-coffee/" class="item">Costa Coffee</a></li><li><a href="https://www.mediar.cz/tema/crosscafe/" class="item">CrossCafé</a></li><li><a href="https://www.mediar.cz/tema/danone/" class="item">Danone</a></li><li><a href="https://www.mediar.cz/tema/datart/" class="item">Datart</a></li><li><a href="https://www.mediar.cz/tema/delmart/" class="item">Delmart</a></li><li><a href="https://www.mediar.cz/tema/dermacol/" class="item">Dermacol</a></li><li><a href="https://www.mediar.cz/tema/dm-drogerie/" class="item">DM Drogerie Markt</a></li><li><a href="https://www.mediar.cz/tema/dr-max/" class="item">Dr. Max</a></li><li><a href="https://www.mediar.cz/tema/druzstvo-cba/" class="item">Družstvo CBA</a></li><li><a href="https://www.mediar.cz/tema/ferrero/" class="item">Ferrero</a></li><li><a href="https://www.mediar.cz/tema/footshop/" class="item">Footshop</a></li><li><a href="https://www.mediar.cz/tema/fruitisimo/" class="item">Fruitisimo</a></li><li><a href="https://www.mediar.cz/tema/globus/" class="item">Globus</a></li><li><a href="https://www.mediar.cz/tema/hm/" class="item">H&amp;M</a></li><li><a href="https://www.mediar.cz/tema/hame/" class="item">Hamé</a></li><li><a href="https://www.mediar.cz/tema/hamleys/" class="item">Hamleys</a></li><li><a href="https://www.mediar.cz/tema/hecht-motors/" class="item">Hecht Motors</a></li><li><a href="https://www.mediar.cz/tema/heineken/" class="item">Heineken</a></li><li><a href="https://www.mediar.cz/tema/henkel/" class="item">Henkel</a></li><li><a href="https://www.mediar.cz/tema/heureka/" class="item">Heureka</a></li><li><a href="https://www.mediar.cz/tema/home-credit/" class="item">Home Credit</a></li><li><a href="https://www.mediar.cz/tema/humanic/" class="item">Humanic</a></li><li><a href="https://www.mediar.cz/tema/iceland/" class="item">Iceland</a></li><li><a href="https://www.mediar.cz/tema/ikea/" class="item">Ikea</a></li><li><a href="https://www.mediar.cz/tema/inexad/" class="item">Inexad</a></li><li><a href="https://www.mediar.cz/tema/intersnack/" class="item">Intersnack</a></li><li><a href="https://www.mediar.cz/tema/jan-becher-pernod-ricard/" class="item">Jan Becher - Pernod Ricard</a></li><li><a href="https://www.mediar.cz/tema/kaufland/" class="item">Kaufland</a></li><li><a href="https://www.mediar.cz/tema/kfc/" class="item">KFC</a></li><li><a href="https://www.mediar.cz/tema/kik/" class="item">Kik</a></li><li><a href="https://www.mediar.cz/tema/kika/" class="item">Kika</a></li><li><a href="https://www.mediar.cz/tema/kofola/" class="item">Kofola</a></li><li><a href="https://www.mediar.cz/tema/kosik-cz/" class="item">Košík.cz</a></li><li><a href="https://www.mediar.cz/tema/krusovice/" class="item">Krušovice</a></li><li><a href="https://www.mediar.cz/tema/lagardere-travel-retail/" class="item">Lagardere Travel Retail</a></li><li><a href="https://www.mediar.cz/tema/lidl/" class="item">Lidl</a></li><li><a href="https://www.mediar.cz/tema/literix-group/" class="item">Literix Group</a></li><li><a href="https://www.mediar.cz/tema/luxury-brand-management/" class="item">Luxury Brand Management</a></li><li><a href="https://www.mediar.cz/tema/makro/" class="item">Makro</a></li><li><a href="https://www.mediar.cz/tema/mall-group/" class="item">Mall Group</a></li><li><a href="https://www.mediar.cz/tema/mall-cz/" class="item">Mall.cz</a></li><li><a href="https://www.mediar.cz/tema/mana/" class="item">Mana</a></li><li><a href="https://www.mediar.cz/tema/marks-spencer/" class="item">Marks &amp; Spencer</a></li><li><a href="https://www.mediar.cz/tema/karlovarske-mineralni-vody/" class="item">Mattoni 1873</a></li><li><a href="https://www.mediar.cz/tema/mcdonalds/" class="item">McDonald's</a></li><li><a href="https://www.mediar.cz/tema/mol/" class="item">MOL</a></li><li><a href="https://www.mediar.cz/tema/mondelez/" class="item">Mondelez</a></li><li><a href="https://www.mediar.cz/tema/mountfield/" class="item">Mountfield</a></li><li><a href="https://www.mediar.cz/tema/nespresso/" class="item">Nespresso</a></li><li><a href="https://www.mediar.cz/tema/nestle/" class="item">Nestlé</a></li><li><a href="https://www.mediar.cz/tema/notino/" class="item">Notino</a></li><li><a href="https://www.mediar.cz/tema/palirna-u-zeleneho-stromu/" class="item">Palírna U Zeleného stromu</a></li><li><a href="https://www.mediar.cz/tema/pedro/" class="item">Pedro</a></li><li><a href="https://www.mediar.cz/tema/penny-market/" class="item">Penny Market</a></li><li><a href="https://www.mediar.cz/tema/pepco/" class="item">Pepco</a></li><li><a href="https://www.mediar.cz/tema/pepsi/" class="item">Pepsi</a></li><li><a href="https://www.mediar.cz/tema/pet-center/" class="item">Pet Center</a></li><li><a href="https://www.mediar.cz/tema/pivovar-svijany/" class="item">Pivovar Svijany</a></li><li><a href="https://www.mediar.cz/tema/primark/" class="item">Primark</a></li><li><a href="https://www.mediar.cz/tema/queens/" class="item">Queens</a></li><li><a href="https://www.mediar.cz/tema/red-bull/" class="item">Red Bull</a></li><li><a href="https://www.mediar.cz/tema/rewe/" class="item">Rewe</a></li><li><a href="https://www.mediar.cz/tema/rohlik-cz/" class="item">Rohlik.cz</a></li><li><a href="https://www.mediar.cz/tema/rossmann/" class="item">Rossmann</a></li><li><a href="https://www.mediar.cz/tema/lidl-schwarz-gruppe/" class="item">Schwarz Gruppe</a></li><li><a href="https://www.mediar.cz/tema/shell/" class="item">Shell</a></li><li><a href="https://www.mediar.cz/tema/sklizeno/" class="item">Sklizeno</a></li><li><a href="https://www.mediar.cz/tema/skoda-auto/" class="item">Škoda Auto</a></li><li><a href="https://www.mediar.cz/tema/slevomat/" class="item">Slevomat</a></li><li><a href="https://www.mediar.cz/tema/sodexo/" class="item">Sodexo</a></li><li><a href="https://www.mediar.cz/tema/starbucks/" class="item">Starbucks</a></li><li><a href="https://www.mediar.cz/tema/staropramen/" class="item">Staropramen</a></li><li><a href="https://www.mediar.cz/tema/stock-plzen-bozkov/" class="item">Stock Plzeň - Božkov</a></li><li><a href="https://www.mediar.cz/tema/tchibo/" class="item">Tchibo</a></li><li><a href="https://www.mediar.cz/tema/tesco/" class="item">Tesco</a></li><li><a href="https://www.mediar.cz/tema/drogerie-teta/" class="item">Teta</a></li><li><a href="https://www.mediar.cz/tema/together/" class="item">Together</a></li><li><a href="https://www.mediar.cz/tema/tous/" class="item">Tous</a></li><li><a href="https://www.mediar.cz/tema/ugo/" class="item">Ugo</a></li><li><a href="https://www.mediar.cz/tema/unilever/" class="item">Unilever</a></li><li><a href="https://www.mediar.cz/tema/van-graaf/" class="item">Van Graaf</a></li><li><a href="https://www.mediar.cz/tema/vemzu/" class="item">Vemzu</a></li><li><a href="https://www.mediar.cz/tema/vermont/" class="item">Vermont</a></li><li><a href="https://www.mediar.cz/tema/walmark/" class="item">Walmark</a></li><li><a href="https://www.mediar.cz/tema/wormelen/" class="item">Wormelen</a></li><li><a href="https://www.mediar.cz/tema/zabka/" class="item">Žabka</a></li><li><a href="https://www.mediar.cz/tema/zoot/" class="item">Zoot</a></li></ul></div></li><li><a href="https://www.mediar.cz/retailek/obchodni-centra-nakupni-parky/" class="item">Obchodní centra, nákupní parky</a><div class="sub-menu-terms"><ul class="terms-list"><li><a href="https://www.mediar.cz/tema/aupark-hradec-kralove/" class="item">Aupark Hradec Králové</a></li><li><a href="https://www.mediar.cz/tema/centro-zlin/" class="item">Centro Zlín</a></li><li><a href="https://www.mediar.cz/tema/centrum-cerny-most/" class="item">Centrum Černý Most</a></li><li><a href="https://www.mediar.cz/tema/centrum-chodov/" class="item">Westfield Chodov</a></li><li><a href="https://www.mediar.cz/tema/cpi/" class="item">CPI Property Group</a></li><li><a href="https://www.mediar.cz/tema/fashion-arena-prague-outlet/" class="item">Fashion Arena Prague Outlet</a></li><li><a href="https://www.mediar.cz/tema/forum-nova-karolina/" class="item">Forum Nová Karolina</a></li><li><a href="https://www.mediar.cz/tema/freeport-fashion-outlet/" class="item">Freeport Fashion Outlet</a></li><li><a href="https://www.mediar.cz/tema/galerie-butovice/" class="item">Galerie Butovice</a></li><li><a href="https://www.mediar.cz/tema/galerie-harfa/" class="item">Galerie Harfa</a></li><li><a href="https://www.mediar.cz/tema/gecko-ceske-budejovice/" class="item">Géčko České Budějovice</a></li><li><a href="https://www.mediar.cz/tema/nakupni-galerie-myslbek/" class="item">Nákupní galerie Myslbek</a></li><li><a href="https://www.mediar.cz/tema/obchodni-centrum-bondy/" class="item">OC Bondy</a></li><li><a href="https://www.mediar.cz/tema/obchodni-centrum-fenix/" class="item">OC Fénix</a></li><li><a href="https://www.mediar.cz/tema/futurum-hradec-kralove/" class="item">OC Futurum Hradec Králové</a></li><li><a href="https://www.mediar.cz/tema/obchodni-centrum-globus-brno/" class="item">OC Globus Brno</a></li><li><a href="https://www.mediar.cz/tema/obchodni-centrum-igy/" class="item">OC Igy</a></li><li><a href="https://www.mediar.cz/tema/obchodni-centrum-letnany/" class="item">OC Letňany</a></li><li><a href="https://www.mediar.cz/tema/obchodni-centrum-nisa/" class="item">OC Nisa</a></li><li><a href="https://www.mediar.cz/tema/obchodni-centrum-palladium/" class="item">OC Palladium</a></li><li><a href="https://www.mediar.cz/tema/obchodni-centrum-quadrio/" class="item">OC Quadrio</a></li><li><a href="https://www.mediar.cz/tema/obchodni-centrum-rotunda/" class="item">OC Rotunda</a></li><li><a href="https://www.mediar.cz/tema/obchodni-centrum-sestka/" class="item">OC Šestka</a></li><li><a href="https://www.mediar.cz/tema/olympia-brno/" class="item">Olympia Brno</a></li><li><a href="https://www.mediar.cz/tema/olympia-mlada-boleslav/" class="item">Olympia Mladá Boleslav</a></li><li><a href="https://www.mediar.cz/tema/olympia-plzen/" class="item">Olympia Plzeň</a></li><li><a href="https://www.mediar.cz/tema/olympia-teplice/" class="item">Olympia Teplice</a></li><li><a href="https://www.mediar.cz/tema/outlet-arena-moravia/" class="item">Outlet Arena Moravia</a></li><li><a href="https://www.mediar.cz/tema/prague-the-style-outlets/" class="item">Prague The Style Outlets</a></li><li><a href="https://www.mediar.cz/tema/unibail-rodamco/" class="item">Unibail-Rodamco</a></li></ul></div></li></ul></div></div></li><li><a href="/Mediar/?page_id=79697&prof=200900018&loc=-1" class="item">Jobs</a></li></ul>	</nav>
</div>







				<div class="search-form">
	<div class="box-in">
		<form id="searchform" method="get" role="search" action="https://www.mediar.cz">
			<div class="field-env input-append">
				<input type="search" class="input-text" autocomplete="off" name="s" id="s"/>
				<button type="submit" class="btn-search" id="searchsubmit">
					<i class="icon-hledat"></i>
					<span class="label">Vyhledat</span>
				</button>
			</div>
		</form>
	</div>
</div>					<div data-target=".top-menu-wrap" class="btn-nav">
			<span class="text">Navigace</span>
			<div class="o">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</div>
			<div class="c">
				<b></b>
				<b></b>
				<b></b>
				<b></b>
			</div>
		</div>
			</div>
		</header>


<div class="content-main">
	<main class="content page-article-detail" role="main">
		













<div class="right-page-wrapp-bann">

	
		<!-- iBILLBOARD Ad Server one2many Pozice: go.cz.bbelements.com mediar(19954) / Celý web M(1) / Videobanner(1) / Videobanner(5)--> 
<!-- HowTo: Place this code into the html page where the ad should appear. --> 
<div id='bmone2n-19954.1.1.5'> 
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/19954/1/1/5/'><img src='https://go.cz.bbelements.com/please/showit/19954/1/1/5/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript> 
</div> 
	
</div>

 


		


		<div class="section cpts-short-message">
		<div class="container">
							<div class="cpts-table-box">
					<div class="col date">
						<!--time datetime="2021-02-27">sobota<strong>27. 2.</strong></time-->
						<a href="https://www.mediar.cz/r/uvodnik/" title="Zobrazit archív krátkých zpráv">
							<time datetime="March 2, 2021">úterý<strong>2. 3.</strong></time>
						</a>
					</div>

					<div class="col message"><p>Proč děláme web, denní <a href="http://eepurl.com/cpoLZj">newsletter</a>, týdenní <a href="https://www.mediar.cz/tema/reklamni-katovna/">Katovnu</a> a nově též <a href="https://www.mediar.cz/leden-2021-v-mediich-a-marketingu/">měsíční souhrny</a>? <a href="https://open.spotify.com/episode/77MboJVlr5UDDu2WdxsxSc?si=jddRgU6FRZCpqEzQ_jwPeg"><strong>Poslechněte si.</strong></a></p>
</div>
				</div>
									</div>
	</div>
	

<article class="section article-detail">
	<div class="container">
		<header class="outset">
			<h1>Nabídka filmových předplatných v Česku roste</h1>
							<div class="desc"><p>Do Česka přichází několik streamovacích služeb a s nimi premiéry Star Wars nebo Matrixu. </p>
</div>
						<ul class="info-bar">
				<li class="info-author">
					<a href="https://www.mediar.cz/author/jakub-jetmar/">Jakub Jetmar</a>
				</li>
				<li class="info-released">
					<strong>dnes</strong>
					<span class="time">05:55</span>
				</li>
			</ul>
		</header>
				<div class="grid-wrapper">
			<div class="aside-left art-content">
				<div class="art-in">

					<p>Hned o několik globálních platforem se letos rozroste tuzemská nabídka streamovacích služeb, mezi kterými bude i pravděpodobně největší globální vyzyvatel Netflixu s téměř <a href="https://www.theverge.com/2021/2/11/22278874/disney-plus-94-9-million-subscribers-q1-2021-earnings">100 miliony uživateli</a> — Disney+. Přijít má v druhé polovině roku stejně jako služba HBO Max, která nahradí místní HBO Go a zejména zpřístupní filmový katalog studia Warner Bros. To <a href="https://www.theverge.com/2020/12/3/22150605/hbo-max-warner-bros-movies-2021-simultaneous-release-matrix-godzilla-suicide-squad-space-jam">plánuje</a> velkou novinku: uvádět online všechny premiéry jako <a href="https://filmtoro.cz/film/duna-2021"><em>Duna</em> </a>nebo <a href="https://filmtoro.cz/film/matrix-4"><em>Matrix 4</em></a> souběžně s kiny.</p>
<p>Do Česka se chystá též nová platforma od ViacomCBS pojmenovaná <a href="https://www.paramountplus.com/intl/">Paramount+</a>, jejíž příchod avizovalo už <a href="https://www.iprima.cz/tiskove-zpravy/kanal-prima-comedy-central-se-meni-na-paramount-network">přejmenování</a> spřízněného televizního kanálu Prima Comedy Central na Paramount Network. Termín ale není známý. To platí pro očekávané spuštění českého rozhraní v tuzemsku zatím paběrkující služby <a href="https://www.primevideo.com">Amazon Prime Video</a>, který má na konci roku uvést seriálového <em>Pána prstenů, </em>nebo zejména dokumentární <a href="https://www.rollingstone.com/product-recommendations/lifestyle/discovery-plus-shows-movies-pricing-1109388/">Discovery+</a>, které dorazí díky oznámené&nbsp;<a href="https://digital.rozhlas.cz/streamovaci-sluzba-discovery-odstartuje-v-cesku-letos-nebo-pristi-rok-nabidne-ji-8396477">spolupráci s Vodafonem</a>.&nbsp;V nové verzi už naopak běží platforma <a href="https://www.filmbox.com/cz/home">FilmBox+</a> spojená zejména s televizními operátory.</p>
<p>Všechny nováčky v tuzemsku čeká souboj hlavně se světově nejpopulárnější platformou — Netflixem, který v češtině funguje až od podzimu 2019, podle odhadů má ale zdaleka nejvíc abonnentů. Globálně Netflix hlásí přes 200 milionů uživatelů, v Česku si ho předplácí 200.000 až 250.000 lidí, odhaduje <strong>Tomáš Vyskočil</strong> z online srovnávače filmů a seriálů <a href="http://Filmtoro.cz">Filmtoro</a>. Podle jeho statistik je na českém Netflixu na 6.500 filmů a seriálů. České titulky má přitom pouze zhruba třetina z nich a v českém znění nebo původně tuzemských je na 600 snímků.</p>
<p>To HBO, někdejší tuzemské synonym pro náročnou televizní tvorbu<em>, </em>má ve svém HBO Go alespoň otitulkované všechny seriály a filmy, kterých Filmtoro počítá na 1.600. Vyskočil odhaduje počet předplatitelů na zhruba 100.000 až 150.000, a to včetně těch kabelových. HBO Go ale letos projde proměnou.</p>
<p>„Změna z HBO Go na HBO Max bude spolu s příchodem Disney+, které snad už konečně dorazí, nejdůležitější událostí roku. Oboje by mělo být ve třetím kvartálu, takže můžeme na podzim čekat velký souboj,“ říká Vyskočil.&nbsp;</p>
<p class="art-table-heading">Už fungující videotéky v Česku</p>
<table>
<tbody>
<tr>
<td>služba</td>
<td>cena za měsíc</td>
<td>snímků / česky*</td>
<td>lákadla</td>
</tr>
<tr>
<td><strong>Aerovod</strong></td>
<td>150 Kč</td>
<td>500/ 500</td>
<td>artové a české filmy</td>
</tr>
<tr>
<td><strong>Amazon Video Prime</strong></td>
<td>79 Kč</td>
<td>800 / 60</td>
<td>původní seriály</td>
</tr>
<tr>
<td><strong>Apple TV+</strong></td>
<td>139 Kč</td>
<td>53/ 53</td>
<td>původní seriály a filmy</td>
</tr>
<tr>
<td><strong>DAFilms</strong></td>
<td>135 Kč</td>
<td>2350 / 750</td>
<td>dokumenty, české filmy</td>
</tr>
<tr>
<td><strong>Dramox</strong></td>
<td>299 Kč</td>
<td>60+ souborů</td>
<td>divadelní představení</td>
</tr>
<tr>
<td><strong>Edisonline</strong></td>
<td>155 Kč</td>
<td>126 / 126</td>
<td>festivalové filmy</td>
</tr>
<tr>
<td><strong>FilmBox+</strong></td>
<td>129 Kč</td>
<td>534 / 534 + víc než 8 kanálů</td>
<td>televizní kanály</td>
</tr>
<tr>
<td><strong>HBO Go</strong></td>
<td>159 Kč</td>
<td>1673 / 1673</td>
<td>původní seriály včetně české produkce</td>
</tr>
<tr>
<td><strong>Netflix</strong></td>
<td>199 / 258 / 319 Kč</td>
<td>6500 / 2200</td>
<td>původní produkce, nejvíc akvizic</td>
</tr>
<tr>
<td><strong>iPrima</strong></td>
<td>59 Kč bez reklam</td>
<td>620 + archiv pořadů</td>
<td>původní pořady a seriály</td>
</tr>
<tr>
<td><strong>Voyo</strong></td>
<td>159 Kč</td>
<td>2000 / 2000 + archiv pořadů</td>
<td>původní pořady a seriály</td>
</tr>
</tbody>
</table>
<p class="art-table-desc">* Podle <a href="https://filmtoro.cz/online-pujcovny-filmu">Filmtoro</a> nebo samotných služeb. **Rok po nákupu výrobku od Applu. Zdroj: jednotlivé služby</p>
<h2>Premiéry a Přátelé na HBO</h2>
<p>HBO Max v první řadě vyřeší stížnosti lidí po kvalitě, když s proměnou rozhraní přijde i obraz ve 4K rozlišení. Druhá zásadní informace už padla: Warner plánuje uvádět filmy na HBO Max souběžně či dřív než do kin.</p>
<p>O premiéry by ale neměly přijít ani zdejší předplatitelé Go, říká mluvčí zdejší pobočky HBO <strong>Pavla Brožková</strong>. „Už nyní mohou diváci sledovat tituly z produkce HBO Max na HBO GO nebo blockbustery, které odvysíláme dříve než půjdou do kinodistribuce (<a href="https://www.csfd.cz/film/865049-liga-spravedlnosti-zacka-snydera/prehled/"><em>Liga Spravedlnosti</em> <em>Zacka Snydera</em></a> a <a href="https://www.csfd.cz/film/529152-wonder-woman-1984/prehled/"><em>Wonder Woman 1984</em></a>).“&nbsp; Uvedení těchto snímků v Česku podle Vyskočila svědčí o tom, že se HBO snaží v poslední době centralizovat svou dosud regionálně různou nabídku.</p>
<p>Pro zdejší katalog HBO bude proměna znamenat hlavně příchod filmů Warnerů, mezi které patří vedle mnoha klasik populární snímky od DC Comics nebo Pán prstenů. Objevit by se měli na HBO také stále populární <a href="https://filmtoro.cz/film/pratele"><em>Přátelé</em></a>, na které měl až do prosince v Česku práva Netflix. Aktuálně není seriál legálně dostupný na žádné platformě. Naopak české HBO pravděpodobně přijde o titulu od Disneyho nebo služby Hulu, streamingové platformy patřící do impéria Walta Disneyho. Z její produkce nabízí zdejší HBO Go třeba seriál <a href="https://hbogo.cz/serialy/pribeh-sluzebnice"><em>Příběh služebnice</em></a>.&nbsp;</p>
<p>Otázkou zůstává cena: HBO Max patří mezi nejdražší platformy dostupné ve Spojených státech, když vychází na bezmála 15 dolarů. To je v přepočtu víc než 320 Kč. Místní HBO Go stojí polovinu: 159 Kč měsíčně. Každopádně i přes vyšší poplatek americké HBO hlásí, že je v počtu předplatitelů <a href="https://www.theverge.com/2021/1/27/22252069/hbo-max-subscribers-wonder-woman-1984-att-earnings">dva roky před původním plánem</a>, když má na začátku letošního roku necelých 40 milionů abonentů ze Spojených států. Na celém světě si pak HBO v různých podobách platí na 60 milionů lidí.&nbsp;</p>
<h2>Pixar a Smrtonosná past na Disney+</h2>
<p>To Disney+ se <a href="https://www.theverge.com/2021/2/11/22278874/disney-plus-94-9-million-subscribers-q1-2021-earnings">chlubí</a>, že svůj čtyřletý plán splnilo za pouhých 14 měsíců, během kterých nasbíralo na 95 milionů odběratelů. Poslední velký skok v počtu abonentů přišel díky dvěma titulům, které dobře vystihují nabídku platformy: šlo o celovečerní film od studia Pixar <em>Duše a </em>poslední epizody seriálu <a href="https://www.csfd.cz/film/622365-the-mandalorian/prehled/"><em>Mandalorian</em></a> ze světa Star Wars. Pobobných sérií má v příštích letech <a href="https://www.theverge.com/2020/12/10/22167976/disney-investor-day-2020-biggest-announcements-plus-marvel-star-wars-pixar-animation">vyjít na deset</a>.</p>
<p><iframe title="Duše (2020) | HD oficiální trailer #1 | CZ titulky" width="500" height="281" src="https://www.youtube.com/embed/jxnT2NL72NA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Nad to nabízí Disney+ třeba obrovsky populární filmy od Marvelu, dokumenty od National Geographic nebo celý katalog klasických animovaných hitů. Nad to v únoru spustil sekci „pro dospělé“ <a href="https://filmtoro.cz/blog/disney-spousti-star-prvni-dospelacky-obsah-na-disney">pojmenovanou Star</a>, ve které jsou filmy například od studia 20th Century Fox patřícího pod Disney. „Uvedl v ní klasiky jako <em>Smrtonosná past</em> nebo <em>Vetřelec</em>. To jsou věci, které se u nás dosud neobjevovaly nebo jen velmi krátce na Netflixu nebo HBO. Taky se tady díky ní poprvé na platformách objeví seriály jako <a href="https://filmtoro.cz/film/ztraceni"><em>Ztraceni</em></a>. To je velký dluh,“ vyjmenovává Vyskočil.</p>
<p>Samotné Disney+ má od začátku v nabídce také <em>Simpsonovi</em>, které v Česku nejsou mimo televizi dostupné. V Americe i západní Evropě služba od března mírně zdražuje na 8 dolarů, respektive 8 eur, tedy zhruba na 200 Kč. Přesný termín příchodu není známý, pouze víme, že do střední a východní Evropy, Jižní Koreje a Hongkongu má služba dorazit letos.</p>
<h2>Amazon a Apple paběrkují</h2>
<p>To platí i pro spuštění české verze Amazon Video Prime, na kterém pracuje původně knižní eshop a dnes světový hegemon e-commerce. Platforma je v Česku sice dostupná už několik let, využívají ji ale hlavně fanoušci konkrétních seriálů, jako jsou <a href="https://www.csfd.cz/film/452323-potvora/prehled/"><em>Potvora</em></a>, <a href="https://www.csfd.cz/film/198118-kancl/prehled/"><em>Kancl</em></a> nebo&nbsp;<a href="https://www.csfd.cz/film/257154-parks-and-recreation/prehled/"><em>Parks and Recreation</em></a>.&nbsp;</p>
<p>Všechny jmenované tituly jsou už teď opatřené titulky, ty má <a href="https://filmtoro.cz/blog/streamingove-valky-v-roce-2021-naplno-propuknou-i-v-cesku">podle Filmtoro</a> ale pouze 60 titulů z celkových 800. „Lokalizace přichází dost pozdě. Seriály nemá Amazon špatné, masové hity to ale nejsou. Hlavně se tady ale nemůžou opřít o základnu lidí, kteří by na Amazonu nakupovali. To je rozdíl oproti Applu,“ říká Vyskočil s odkazem platformu <a href="https://www.mediar.cz/apple-tv-plus-je-tady-morning-show-s-jennifer-aniston-ceske-filmy/">spuštěnou po celém světe na podzim 2019</a>.</p>
<p>Apple TV+ zatím přišlo s 55 původními tituly, velkou díru do světa ale služba neudělala. <a href="https://www.statista.com/statistics/1136261/number-of-apple-tv-plus-subscribers-us/">Odhady</a> sice mluví o 40 miliony uživatelích, přes 60 % z nich ale má <a href="https://variety.com/2021/digital/news/apple-tv-plus-freeloader-problem-percent-free-1234890385/">přístup zdarma</a> díky nákupu telefonu či počítače Apple. Předplatné vychází v Česku na 139 Kč měsíčně. Amazon má cenu ještě nižší: 79 Kč měsíčně.</p>
<p><iframe title="Fleabag Season 2 - Official Trailer | Prime Video" width="500" height="281" src="https://www.youtube.com/embed/aX2ViKQFL_k?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h2>Nováčci mají oporu v operátorech</h2>
<p>To FilmBox+, služba společnosti SPI International fungující po celém světě od poloviny února, původní hity nenabízí, může se ale opřít o zavedené televizní kanály. Ty zpřístupňuje i na nové platformě, která kombinuje tisícovku filmů a seriály na vyžádání spolu s lineárním vysíláním filmových kanálů, které v Česku <a href="https://www.parabola.cz/clanky/6917/filmbox-je-v-cesku-nejpopularnejsim-placenym-filmovym-kanalem-rika-spi/">patří mezi nejpopulárnější</a>. Přístup do nové platformy nahrazující aplikaci FilmBox Live nabízejí v balíčcích televizní operátoři, předplatné je ale možné koupit i zvlášť, a to za 119 Kč měsíčně.</p>
<p>Očekávanější je příchod ale příchod platformy Paramount+, která ve Spojených státech startuje 4. března s katalogem o 5.000 hodinách filmů a seriálů patřících pod společnost ViacomCBS. Pod ní spadají kanály jako Comedy Central, MTV nebo Showtime, který svého přišel s populárním seriálem <a href="https://www.csfd.cz/film/224291-dexter/prehled/"><em>Dexter</em></a>. Nad to chce Paramount <a href="https://www.theverge.com/2021/2/24/22299995/mission-impossible-7-quiet-place-2-paramount-plus-45-days-after-theaters">zkracovat</a> distribuční okna svých filmů, takže třeba <em><a href="https://www.csfd.cz/film/696354-mission-impossible-7/zajimavosti/?type=film">Mission: Impossible 7</a>&nbsp;</em>nebo <a href="https://www.csfd.cz/film/857709-tlapkova-patrola-ve-filmu/komentare/"><em>Tlapková patrola ve filmu</em> </a>budou online už 45 dní po premiéře v kinech.&nbsp;</p>
<p>Současně ViacomCBS ani Paramount nejsou v Česku nejznámější značky, minimálně v porovnání s HBO nebo Disney. Tomu má pomoci lednový příchod kanálu Paramount Network, který nahradil Prima Comedy Central, jakkoliv se nabídka příliš nezměnila. Kdy bude v Česku dostupná streamovací platforma a jak bude vypadat její zdejší nabídka, která se má region od regionu lišit, není zatím jasné. Tisková zpráva pouze hovoří o „příznivé ceně“ od 3 dolarů za měsíc na mezinárodním trhu. V Americe služba vyjde na necelých 10 dolarů měsíčně nebo 6 dolarů, ale s reklamami.&nbsp;</p>
<p><iframe title="Paramount+ | This is | Coming Soon" width="500" height="281" src="https://www.youtube.com/embed/1QKxX7f9AO8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Výrazně <a href="https://www.csfd.cz/film/857709-tlapkova-patrola-ve-filmu/komentare/">rozdílnou nabídku</a> nabídku má přinést Discovery+, platforma spuštěná na konci loňského roku, která má do Česka přijít letos nebo napřesrok díky spolupráci s operátorem Vodafone. Nesází na hvězdné filmy a seriály, ale na klidnější program: dokumenty vlastní produkce nebo od BBC, kuchařské pořady od v Česku známé Food Network nebo sportovní klání přenášená Eurosportem. V Americe vychází abonmá na necelých 5, respektive 8 dolarů dle přítomnosti reklamy.</p>
<h2>Pandemie přináší diváky tuzemským hráčům</h2>
<p>Tuzemskou nabídku nerozšiřují pouze zahraniční služby, ale i původní tuzemské projekty. Od konce minulého roku funguje divadelní portál <a href="https://www.dramox.cz/cs/welcome">Dramox</a> nabízející záznamy her 60 českých a slovenských souborů, s <a href="https://www.mediar.cz/divadlo-mir-spousti-svou-videoplatformu-mirplay/">vlastní platformou</a> pro předplatitele <a href="https://www.mirplay.cz/login">MírPlay</a> pak přišlo ostravské divadlo Mír známé pro skeče Třech tygrů. Obě vznikly i v reakci na pandemii, kvůli které a zavřeným kinům a divadlům výrazně rostou i zdejší platformy fungující už delší dobu: <a href="https://voyo.nova.cz">Voyo</a> televize Nova hlásí za rok 2020 dvojnásobek předplatitelů, <a href="https://dafilms.cz">DAFilms</a> původně zaměřený na dokumenty trojnásobek, <a href="https://aerovod.cz">Aerovod</a> spojený s distribuční společností Aerofilms dokonce desetinásobek abonentů.</p>
<p>Ani jedna služba ale nezveřejňuje absolutní čísla, která v jejich případě - i pro zdejší <a href="https://www.mediar.cz/cesi-objevuji-predplatne-filmu-a-serialu-pozvolna/">pomalejší nástup předplatných za online sledování</a> - nebyla podle odhadů nijak závratná. Nejkonkrétnější je televize Prima, jejíž službu <a href="https://www.iprima.cz/bezreklam#_il=top-menu">iPrima bez reklam</a> si předplácí přes 10.000 lidí. Celkem 1,6 milionů diváků je pak registrovaných, takže mají přístup k totožném obsahu, ale s inzercí. Prima také ukazuje narůstající důležitost chytrých televizí - červené tlačítko loni zmáčklo a HbbTV aplikaci v jím případě využilo přes 2 miliony diváků.</p>
<p>Tradiční tuzemské televize mají pochopitelně přístup k největší divácké bázi a chystají novinky i mimo lineární vysílání. Česká televize má v polovině roku představit novou verzi iVysílání, jejíž součástí mají být i čistě webové formáty, a <a href="https://www.mediar.cz/ceska-televize-zvazuje-ze-zpoplatni-cast-ivysilani/">uvažuje o jejím částečném zpoplatnění</a>. Placený portál televize Nova Voyo plánuje exkluzivní formáty a velký předstih oproti lineárnímu vysílání<i>. </i>„Aktuální předstih je u většiny našich formátů sedm dní před vysíláním na obrazovce, tady mám na mysli i týdny až měsíce. I nadále budeme posilovat nabídku filmů a zahraničních seriálů, aktuálně máme více než 2 000 titulů, ale tím rozhodně nekončíme,“ říká <strong>Silvia Majeská</strong> programová ředitelka Novy, jejíž Voyo vychází na 159 Kč měsíčně.</p>
<p>Úspěch s předpremiérami slaví ale hlavně zmíněná iPrima a její vlajkový seriál <em>Slunečná</em>, jejíž díly si během loňského dubna pořídilo po 39 Kč <a href="https://www.iprima.cz/tiskove-zpravy/navstevnost-iprimacz-mezirocne-roste-o-34-slunecna-trha-rekordy-i-v-online">bezmála 250.000 lidí</a>. Už odvysílané díly jsou dostupné zdarma nebo za 59 Kč měsíčně bez reklam. „Průměrně jsme měli na&nbsp;<span class="il">iPrima přes</span> 46 milionů video views za měsíc. Kromě Slunečné si lidé oblíbili turecké telenovely <em>Recept na lásku</em> a <em>Zasněná láska</em>, seriál <em>Sestřičky</em>, pořady <em>Prostřeno!</em> a <em>Policie v akci,</em>“ říká mluvčí <strong>Gabriela Semová </strong>a dodává, že iPrima také eviduje na 2 miliony zápůjček filmů, které nejsou hlavním katalogu. Jedna vyjde na 49 Kč a největší zájem byl o <a href="https://www.csfd.cz/film/76913-sarlatan/prehled/"><em>Šarlatána</em></a> režisérky <strong>Agnieszky Holland</strong> a dokument <a href="https://www.csfd.cz/film/720753-v-siti/prehled/"><em>V síti</em></a> <strong>Víta Klusáka</strong>. &nbsp;</p>
<p><iframe title="Šarlatán (2020) oficiální trailer" width="500" height="281" src="https://www.youtube.com/embed/r8a3eJR4Tjs?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h2>Platforma je nové kino, až na tržby</h2>
<p>Předplatitelský katalog a k tomu novinky placené zvlášť nabízí i Aerovod a DAFilms, dvě původní české služby zaměřené na náročnějšího diváka.&nbsp;</p>
<p>Obě platformy také výrazně ovlivnila pandemie. Aerovod loni sice zdesetinásobil počet abonentů a zešestinásobil tržby, služba spojená s distribuční společností Aerofilms ale nepokryla výpadek ze zavřených kin. „<span lang="UZ-CYR">Přestože příjmy Aerovodu v loňském roce strmě narostly, výpadek příjmů Aerofilms kvůli zavřeným kinům&nbsp;</span>pokryje jen částečně,&nbsp;<span lang="UZ-CYR">a kinodistribuce pro nás zůstává klíčovou,“ říká mluvčí <strong>Hana Kijonka</strong>. </span></p>
<p><span lang="UZ-CYR">Vedle toho ale poukazuje, že má služba vybudované stabilní publikum: „Publikum filmů, které Aerofilms uvádí do kin, se s diváky Aerovodu překrývá. Mezi 10 nejsledovanějšími filmy loňského roku na Aerovodu jsme čtyři z nich uvedli v kinech a jeden přímo na Aerovodu bez kinodistribuce“. Předplatné katalogu o víc než 500 filmech stojí 150 Kč měsíčně.</span></p>
<div class="attention">
<h3><strong>Nejsledovanější filmy na Aerovodu v&nbsp;roce 2020</strong></h3>
<ol>
<li>Vlastníci</li>
<li>Afrikou na pionýru</li>
<li>V&nbsp;síti</li>
<li>Zrcadlení tmy</li>
<li>Parazit</li>
<li>Tenkrát podruhé</li>
<li>Párty Hárd</li>
<li>Šarlatán</li>
<li>Palm Springs</li>
<li>Všude dobře, doma nevím</li>
</ol>
<p><em>Zdroj: Aerovod</em></p>
<p></p></div>
<p>To čistě online fungující platforma DAFilms zažila trochu paradoxně dobrý rok. „Získávali jsme práva k filmům, na které bychom pro legální online distribuci museli čekat mnoho dalších měsíců. Celkově jsme obohatili katalog o 600 nových filmů, z toho bezmála 200 českých titulů. Ze 44 českých titulů, které měly na rok 2020 oficiálně plánovanou premiéru, jsme zpřístupnili online drtivou většinu, jakmile to bylo možné,“ vyjmenovává ředitelka <strong>Diana Tabakov</strong>. Počet předplatitelů zejména dokumentární platforma loni ztrojnásobila.&nbsp;</p>
<p>Podle Tabakov má dva druhy diváků. Jedni sledují novinky, které jsou typicky z licenčních důvodů placené zvlášť. Ti tvoří 35 % zisku. Zbývající část má DAFilms právě od předplatitelů, kteří platí 135 Kč měsíčně. „Dlouhodobě pozorujeme, že si diváci přehrávají tituly napříč celým katalogem o 2.500 filmech a my tak můžeme prodloužit život festivalovým a arthouse filmů, které nejsou jinde dostupné,“ říká Tabakov a připomíná, že pro službu byly vždy zásadní partnerství s festivaly, z nichž se většina loni nemohla konat v původně plánované podobě. Na DAFilms tak do online podoby překlopili na 29 festivalů, z toho deset českých.&nbsp;</p>
<p>DAFilms proto zavedlo novou sekci Živě věnovanou například debatám s autory. S pokusem o zpřítomnění setkání přišel i Aerovod skrze službu <a href="https://www.mojekinolive.cz/info/mojekinolive">Moje kino live</a> streamující v pevně daný čas nebo služba <a href="https://filmnazivo.cz">Film Naživo</a> podporující živé umění, která po dva měsíce <a href="https://www.mediar.cz/televize-nazivo-konci-s-vysilanim-nema-partnera/">vysílala též terestricky</a>. Online platforma nadále funguje a rozděluje výtěžek ze „vstupného“ napůl mezi&nbsp;jednotlivé soubory a na vznik nových pořadů.</p>
<p>Přímou finanční podporu živého umění umožňuje i zmínněý Dramox, se kterým lidé strávili od loňského října 28.000 hodin. Nejsledovanějšími kousky jsou <em>Příběhy obyčejného šílenství</em> od Dejvického divadla a <em>Ženitba</em> Divadla Na Jezerce, celkem služba nabízí hry víc než 60 souborů. Předplatné vychází na 299 Kč měsíčně, většina připadne souborům. Zakladateli Dramoxu jsou <strong>Martin Zavadil</strong>, <strong>Radim Horák</strong> a - zakladatel Livesportu <strong>Martin Hájek.</strong></p>
<p>Svou vlastní platformu postavilo Divadlo Mír z Ostravy, které letos vyhrálo anketu Křišťálová lupa v kategorii <em>Online video.&nbsp;</em>Během pandemického roku se proslavilo hlavně svými skeči nebo <a href="https://www.mediar.cz/kozub-a-spol-uvadi-online-serial-skoro-na-mizine/">seriálem <em>Skoro na mizině</em></a>. Předplatné stojí 90 Kč měsíčně, respektive 900 Kč ročně, a soubor láká hlavně na filmy, které uvede pouze pro předplatitele. Jeden už vyšel, a sice&nbsp;<em><a href="https://www.mirplay.cz/video/110-risko-a-fuco-na-konci-cesty">Riško a Fučo: Na konci cesty</a> </em>na motivy divadelní hry Trochu hodně mimo, kterou napsal <strong>Štěpán Kozub</strong> a <strong>David Vyhnánek</strong>.</p>
<p><iframe title="Spustili jsme MírPlay | Divadlo Mír" width="500" height="281" src="https://www.youtube.com/embed/QN_cDvYDpmw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h2>Netflix v úniku, ale nezapomíjme na televize</h2>
<p>Česká tvorba je možná trochu překvapivě velmi populární i na Netflixu, který i&nbsp;díky nákupům českých filmů, <a href="https://www.mediar.cz/bridgerton-nejsledovanejsim-serialem-netflixu/">spojení s Vodafonem</a> a reklamním kampaním „dost podstatně zvyšuje náskok v počtu předplatitelů,“ jak říká Vyskočil. V desítce nejsledovanějších filmů za leden jsou <a href="https://filmtoro.cz/blog/10-nejsledovanejsich-filmu-na-netflixu-soucasnosti-1-2021">podle Filmtoro</a> hned tři české, když nejúspěšnější je třetí díl <em>Bobulí</em>, na které si Netflix koupil exkluzivní online práva. Druhým takovým snímkem je <em>Ženská na vrcholu</em>, která byla z tuzemské produkce na Netflixu nejúspěšnější <a href="https://filmtoro.cz/blog/zname-15-nejsledovanejsich-ceskych-filmu-na-netflixu-v-roce-2020">za loňský rok</a>.&nbsp;</p>
<p>„V Česku má Netflix specifickou věc, že nakupuje docela dost českých filmů, celkem jich je přes 250, většinu ale pouze pro nás. To je rozdíl oproti Polsku, kdy z tamního filmu dokáže udělat globální hit jako v případě <a href="https://www.csfd.cz/film/805319-365-dni/prehled/"><em>365 dní</em></a>,“ vysvětluje Vyskočil. Pravděpodobně se nechystá ani žádný „Netflix Originals“, byť Netflix i Amazon v Česku často natáčejí.</p>
<p>To ale pro zdejší úspěch Netflixu není příliš podstatné. Stále totiž nabízí globální hity jako <em><a href="https://www.csfd.cz/film/848742-too-hot-to-handle/prehled/">Too Hot to Handle</a>, <a href="https://www.csfd.cz/film/902757-damsky-gambit/prehled/">Dámský gambit</a>, </em><em><a href="https://www.csfd.cz/film/843868-posledni-predstaveni/prehled/">Poslední představení</a>&nbsp;</em><strong>Michela Jordana </strong>nebo zatím <a href="https://www.mediar.cz/bridgerton-nejsledovanejsim-serialem-netflixu/">nejsledovanější <em>Bridgerton</em></a> a zejména pro mladší generaci platí za synonymum pro streamovací služby. Předplatné vychází podle počtu uživatelů a kvality vysílání na 199 až 319 Kč měsíčně.</p>
<div id="attachment_177920" style="width: 1210px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-177920" loading="lazy" class="size-full wp-image-177920" src="https://www.mediar.cz/wp-content/uploads/2021/01/Netflix_Serial_Bridgerton_slavi_02.jpg" alt="Regé-Jean Page a Phoebe Dynevor v seriálu Bridgerton. Foto: Netflix" width="1200" height="800" srcset="https://www.mediar.cz/wp-content/uploads/2021/01/Netflix_Serial_Bridgerton_slavi_02.jpg 1200w, https://www.mediar.cz/wp-content/uploads/2021/01/Netflix_Serial_Bridgerton_slavi_02-600x400.jpg 600w, https://www.mediar.cz/wp-content/uploads/2021/01/Netflix_Serial_Bridgerton_slavi_02-800x533.jpg 800w, https://www.mediar.cz/wp-content/uploads/2021/01/Netflix_Serial_Bridgerton_slavi_02-265x177.jpg 265w, https://www.mediar.cz/wp-content/uploads/2021/01/Netflix_Serial_Bridgerton_slavi_02-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"><p id="caption-attachment-177920" class="wp-caption-text">Regé-Jean Page a Phoebe Dynevor v seriálu Bridgerton. Foto: Netflix</p></div>
<p>Pandemie nepochybně zvýšila počty lidí, kteří si předplácí některou z platforem, byť je nutné připomenout, že jejich počty se do té doby <a href="https://www.mediar.cz/cesi-objevuji-predplatne-filmu-a-serialu-pozvolna/">pohybovaly v jednotkách procent</a>. Nabídka na jedné straně poměrně významně roste, většina lidí ani v zemích navyklých platit si ale nepředplácí víc než několik málo platforem. Konkurence je tedy obrovská a předplatitelské platformy bojují i s těmi nabízející obsah zadarmo, kam patří i obří YouTube.</p>
<p>Nejvíc očekávání tak docela pochopitelně budí ti největší, kteří mají exkluzivní obsah za hodně peněz: Disney+ a jeho Marvel, Star Wars nebo Pixar, Matrix 4 na HBO Max nebo seriálový Pán prstenů na Amazon Video Prime. Globální služby mají navíc propracované aplikace pro chytré televize, které si menší tuzemští hráči nemůžou dovolit. Až na tradiční televize, které s propracovanou nabídkou pořadů na vyžádání možná otálely, i pro nevyhnutelně nadcházející <a href="https://www.mediar.cz/ct-bude-muset-uplne-zmenit-distribucni-mix/">proměnu televizní distribuce</a> ale plánují novinky.&nbsp;Televize ostatně není zdaleka mrtvá, naopak: loni byla její <a href="https://www.mediar.cz/sledovanost-televize-byla-loni-nejvyssi-za-24-let/">sledovanost nejvyšší za 24 let</a> peoplemetrového měření. Lidé s ní strávili v průměru bez jedné minuty čtyři hodiny denně. Nové služby tedy mají o koho soupeřit.&nbsp;</p>

					<!--div id="AdTrackArticleOutstream"><div></div><div></div></div>
<script type="text/javascript" src="https://trackad.cz/adtrack.php?d=mediar.cz&amp;g=article&amp;p=outstream"></script-->

					<div class="social-btn">
						<div class="fb-like" data-href="" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>



                        <script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
<a href="https://twitter.com/share" class="twitter-share-button"
data-url="https://www.mediar.cz/nabidka-filmovych-predplatnych-v-cesku-roste/"
data-via="mediarcz"
data-text="Nabídka filmových předplatných v Česku roste"
data-count="horizontal">Tweet</a>
					</div>

											<div class="art-tag-list">
							<ul>
																	<li>
										<a href="https://www.mediar.cz/tema/hbo/" title="HBO">HBO</a>
									</li>
																	<li>
										<a href="https://www.mediar.cz/tema/netflix/" title="Netflix">Netflix</a>
									</li>
																	<li>
										<a href="https://www.mediar.cz/tema/video-na-internetu/" title="Video online">Video online</a>
									</li>
															</ul>
						</div>
					
                    <!--div class="fb-comments" data-href="https://www.mediar.cz/nabidka-filmovych-predplatnych-v-cesku-roste/" data-width="100%" data-numposts="5" data-colorscheme="light"></div-->

				</div>

				<div class="articles-wrap topWorstRead">

					<div class="top-read-posts-new">
						<div class="head-bar">
							<h2 class="head-title">Nejčtenější</h2>
						</div>
						
	<div class="cpts-list-articles v2">
			
	
	<article class="article  is-people" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/do-ranni-show-evropy-2-se-vraci-lucie/" title="Do Ranní show Evropy 2 se vrací Lucie">
															<span class="counter">1</span>
										<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/02/evropa2-265x177.jpg" alt="Do Ranní show Evropy 2 se vrací Lucie" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/do-ranni-show-evropy-2-se-vraci-lucie/" title="Do Ranní show Evropy 2 se vrací Lucie">Do Ranní show Evropy 2 se vrací Lucie</a>
									</h2>
			</div>
					</div>
	</article>
	
	
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/zacina-hledani-ctyr-novych-clenu-rady-ct/" title="Začíná hledání čtyř nových členů Rady ČT">
															<span class="counter">2</span>
										<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2018/05/profimedia-0253911148-265x175.jpg" alt="Začíná hledání čtyř nových členů Rady ČT" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/zacina-hledani-ctyr-novych-clenu-rady-ct/" title="Začíná hledání čtyř nových členů Rady ČT">Začíná hledání čtyř nových členů Rady ČT</a>
									</h2>
			</div>
					</div>
	</article>
	
	
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/leden-2021-v-mediich-a-marketingu/" title="Leden 2021 v českých médiích a marketingu">
															<span class="counter">3</span>
										<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/01/william-krause-tmrmcEURULg-unsplash-265x177.jpg" alt="Leden 2021 v českých médiích a marketingu" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/leden-2021-v-mediich-a-marketingu/" title="Leden 2021 v českých médiích a marketingu">Leden 2021 v českých médiích a marketingu</a>
									</h2>
			</div>
					</div>
	</article>
	
	
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/galerie-reklamy/orozovic-a-javorsky-prisli-s-pisni-hippokratova-armada-venuji-ji-zdravotnikum/" title="Orozovič a Javorský přišli s písní Hippokratova armáda, věnují ji zdravotníkům">
															<span class="counter">4</span>
										<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/02/javorsky-265x177.jpg" alt="Orozovič a Javorský přišli s písní Hippokratova armáda, věnují ji zdravotníkům" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/galerie-reklamy/orozovic-a-javorsky-prisli-s-pisni-hippokratova-armada-venuji-ji-zdravotnikum/" title="Orozovič a Javorský přišli s písní Hippokratova armáda, věnují ji zdravotníkům">Orozovič a Javorský přišli s písní Hippokratova armáda, věnují ji zdravotníkům</a>
									</h2>
			</div>
					</div>
	</article>
	
	
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/vyrobce-mobiliare-mmcite-vlastni-uz-jen-karasek/" title="Výrobce mobiliáře MMcité vlastní už jen Karásek">
															<span class="counter">5</span>
										<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/02/karasek-265x177.jpg" alt="Výrobce mobiliáře MMcité vlastní už jen Karásek" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/vyrobce-mobiliare-mmcite-vlastni-uz-jen-karasek/" title="Výrobce mobiliáře MMcité vlastní už jen Karásek">Výrobce mobiliáře MMcité vlastní už jen Karásek</a>
									</h2>
			</div>
					</div>
	</article>
	
	</div>
					</div>

					<div class="worst-read-posts">
						<div class="head-bar">
							<h2 class="head-title">Nejmíň čtené</h2>
						</div>
						
	<div class="cpts-list-articles v2">
			
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/contagious-talks-jaro-2021/" title="Contagious Talks">
															<span class="counter">1</span>
										<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/02/contagious-talks-265x177.jpg" alt="Contagious Talks" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/contagious-talks-jaro-2021/" title="Contagious Talks">Contagious Talks</a>
									</h2>
			</div>
					</div>
	</article>
	
	</div>
					</div>
				</div>


			</div>
			




<aside class="aside">
	<div class="banns-group">
					<div class="square-bann-box">
				<div class="cpts-table-box">
					<div class="col bann-box">
						 <div class="wp_bannerize horni">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(336)"  href="https://workshop.aka.cz/agentury/dezinformace-a-byznys/" rel="nofollow" >
<img src="https://www.mediar.cz/wp-content/uploads/2021/03/aka.jpg" alt="Webinář AKA" width="300" height="300"/>
</a>
</div></div>					</div>
				</div>
			</div>
		
		
	<div class="banns-jobs">
					<div class="square-bann-box">
				<div class="cpts-table-box">
					<div class="col bann-box">
						<div class="jobs__wrapper"><a href="https://www.jobs.cz/" target="_blank"><div class="jobs__logo"></div></a><ul class="jobs__list"><li class="jobs__item"><a href="https://www.jobs.cz/pd/1552668475/?rps=214" target="_blank">TV Nova - Digital Brand Manager</a></li><li class="jobs__item"><a href="https://www.jobs.cz/pd/1554350058/?rps=214" target="_blank">Kreativní grafik</a></li><li class="jobs__item"><a href="https://www.jobs.cz/pd/1554951748/?rps=214" target="_blank">Kreativec v kosmetickém světě!</a></li><li class="jobs__item"><a href="https://www.jobs.cz/pd/1554285000/?rps=214" target="_blank">Zákaznická a marketingová podpora v herním startupu</a></li><li class="jobs__item"><a href="https://www.jobs.cz/pd/1552773193/?rps=214" target="_blank">Marketér/ka s láskou k online</a></li><li class="jobs__item"><a href="https://www.jobs.cz/pd/1539459032/?rps=214" target="_blank">Marketingový specialista pro platformu Targito</a></li><li class="jobs__item"><a href="https://www.jobs.cz/pd/1552620919/?rps=214" target="_blank">Graduate Trainee program - Mars Leadership Experience</a></li><li class="jobs__item"><a href="https://www.jobs.cz/pd/1554314215/?rps=214" target="_blank">Brand &amp; Content Specialist (pro globálně úspěšný software)</a></li><li class="jobs__item"><a href="https://www.jobs.cz/pd/1552707297/?rps=214" target="_blank">Center Managerka / Center Manager</a></li><li class="jobs__item"><a href="https://www.jobs.cz/pd/1552739042/?rps=214" target="_blank">PPC Specialista</a></li><li class="dalsi-nab"><a href="https://www.jobs.cz/prace/media-reklama-a-pr/" target="_blank">Další nabídky »</a></li></ul><div class="jobs__footer"><span>Tip:</span> <a href="https://www.seduo.cz/" target="_blank">Online kurzy »</a></div></div>
					</div>
				</div>
			</div>
			</div>

	</div>






</aside><div class="clearfix"></div>

		</div>
	</div>
</article>







<!--div>sections: "",
</div-->



		

<div class="section newsletter-box">
	<div class="container">
        <a target="_blank" href="http://eepurl.com/cpoLZj"><span class="circle">Jitřní<br />zpravodaj<br>
zdarma</span></a>
		<strong>Vše podstatné každé všední ráno v&nbsp;šest ve vašem e-mailu</strong><a class="odber" target="_blank" href="http://eepurl.com/cpoLZj">Přihlásit odběr</a>
		<!--<form method="post" name="mc-embedded-subscribe-form" action="https://mediar.us4.list-manage1.com/subscribe/post?u=618dd8c5a56eeb66393bdf2c0&amp;id=796408a0ec">
			<label class="hide-common-user">Vepište svůj e-mail</label>
			<div class="field-env input-append">
				<input type="text" class="input-text" name="MERGE0" placeholder="vepište svůj e-mail" />
				<input type="hidden" name="MERGE1" value="Médiář" />
				<input type="hidden" name="MERGE2" value="Newsletter" />
				<input type="hidden" name="b_618dd8c5a56eeb66393bdf2c0_796408a0ec" />
				<button type="submit" name="subscribe" class="send-btn">
					<i class="icon-sipka_vpravo_kruh"></i>
					<span class="label">Odeslat</span>
				</button>
			</div>
		</form>-->
        
	</div>
</div>
<!--div class="section casopis">
<div class="container">
 <div class="novinka">
        Zadejte i poštovní adresu, pošleme vám tištěný Médiář zdarma
        </div>
        <a class="odber" target="_blank" href="http://eepurl.com/LWfSf">Přihlásit odběr<i class="icon-sipka_vpravo_kruh"></i></a>
          </div>
</div-->

<script type="text/javascript">
  $(document).ready(function() {
    $('.submit').keydown(function(event) {
        if (event.keyCode == 13) {
            this.form.submit();
            return false;
         }
    });
  });
</script>
<div class="section head-articles is-bottom-content">
	<div class="container">
		
	<div class="cpts-list-articles">
		<div class="grid-wrapper">
			
	
	<article class="article first-art" role="article">
		<div class="article-in">
							<a href="https://www.mediar.cz/kvalitni-agentura-musi-mit-strategicky-pristup-a-umet-pracovat-s-daty/" title="„Kvalitní agentura musí mít strategický přístup a umět pracovat s daty“">
										<figure class="art-img">
															<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/03/jan-patek-600x400.jpg" alt="„Kvalitní agentura musí mít strategický přístup a umět pracovat s daty“" /></span>
																			</figure>
						<div class="art-content">
												<h2 class="title">
											„Kvalitní agentura musí mít strategický přístup a umět pracovat s daty“									</h2>
			</div>
							</a>
					</div>
	</article>
	
<div class="next-articles"><div class="grid-wrapper">	
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/lesensky-cz-vyhrala-kofolu-dela-i-pro-czechinvest/" title="Lesensky.cz vyhrála Kofolu, dělá i pro CzechInvest">
															<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2020/07/lesensky-265x177.jpg" alt="Lesensky.cz vyhrála Kofolu, dělá i pro CzechInvest" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/lesensky-cz-vyhrala-kofolu-dela-i-pro-czechinvest/" title="Lesensky.cz vyhrála Kofolu, dělá i pro CzechInvest">Lesensky.cz vyhrála Kofolu, dělá i pro CzechInvest</a>
									</h2>
			</div>
					</div>
	</article>
	
	
	
	<article class="article  is-people" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/materna-opousti-mafru-povede-czech-press-photo/" title="Materna opouští Mafru, povede Czech Press Photo">
															<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/03/Dan_Materna_Czech_Photo-265x177.jpg" alt="Materna opouští Mafru, povede Czech Press Photo" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/materna-opousti-mafru-povede-czech-press-photo/" title="Materna opouští Mafru, povede Czech Press Photo">Materna opouští Mafru, povede Czech Press Photo</a>
									</h2>
			</div>
					</div>
	</article>
	
</div></div>		</div>
	</div>
	</div>
</div>




	<div class="section articles-wrap promo-box ad-box tpl-1">
		<div class="container">
			<div class="head-bar">
				<h2 class="head-title">Národní galerie reklamy</h2>
			</div>

			<div class="cpts-list-articles">
				<div class="grid-wrapper">
						
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/galerie-reklamy/t-mobile-si-do-nove-kampane-o-pohodli-vypujcil-song-od-buty/" title="„Pohodlí je, když...“ Operátor T-Mobile si do kampaně vypůjčil známý song od Buty">
															<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/03/t-mobile-265x177.jpg" alt="„Pohodlí je, když...“ Operátor T-Mobile si do kampaně vypůjčil známý song od Buty" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/galerie-reklamy/t-mobile-si-do-nove-kampane-o-pohodli-vypujcil-song-od-buty/" title="„Pohodlí je, když...“ Operátor T-Mobile si do kampaně vypůjčil známý song od Buty">„Pohodlí je, když...“ Operátor T-Mobile si do kampaně vypůjčil známý song od Buty</a>
									</h2>
			</div>
					</div>
	</article>
	
	
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/galerie-reklamy/tvurci-serialu-skoro-na-mizine-natocili-velke-tiskove-drama-ke-30-letum-firmy-abel/" title="Tvůrci seriálu Skoro na mizině natočili „velké tiskové drama“ ke 30 letům firmy Abel">
															<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/02/abelman-265x177.jpg" alt="Tvůrci seriálu Skoro na mizině natočili „velké tiskové drama“ ke 30 letům firmy Abel" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/galerie-reklamy/tvurci-serialu-skoro-na-mizine-natocili-velke-tiskove-drama-ke-30-letum-firmy-abel/" title="Tvůrci seriálu Skoro na mizině natočili „velké tiskové drama“ ke 30 letům firmy Abel">Tvůrci seriálu Skoro na mizině natočili „velké tiskové drama“ ke 30 letům firmy Abel</a>
									</h2>
			</div>
					</div>
	</article>
	
<div class="clearfix visible-sm visible-xs"></div>	
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/galerie-reklamy/strojar-v-hlavni-roli-se-vraci-strojni-fakulta-ostravske-univerzity-zase-rozjizdi-nabor/" title="Strojař v hlavní roli se vrací. Strojní fakulta ostravské univerzity zase rozjíždí nábor">
															<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/02/v-hlavni-roli-strojar-265x177.jpg" alt="Strojař v hlavní roli se vrací. Strojní fakulta ostravské univerzity zase rozjíždí nábor" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/galerie-reklamy/strojar-v-hlavni-roli-se-vraci-strojni-fakulta-ostravske-univerzity-zase-rozjizdi-nabor/" title="Strojař v hlavní roli se vrací. Strojní fakulta ostravské univerzity zase rozjíždí nábor">Strojař v hlavní roli se vrací. Strojní fakulta ostravské univerzity zase rozjíždí nábor</a>
									</h2>
			</div>
					</div>
	</article>
	
	
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/galerie-reklamy/plysova-zirafa-od-zonky-se-odhaluje-nove-spoty-ukazuji-herce-pod-maskou/" title="Plyšová žirafa od Zonky se odhaluje, nové spoty ukazují herce pod maskou">
															<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/02/zonky-265x177.jpg" alt="Plyšová žirafa od Zonky se odhaluje, nové spoty ukazují herce pod maskou" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/galerie-reklamy/plysova-zirafa-od-zonky-se-odhaluje-nove-spoty-ukazuji-herce-pod-maskou/" title="Plyšová žirafa od Zonky se odhaluje, nové spoty ukazují herce pod maskou">Plyšová žirafa od Zonky se odhaluje, nové spoty ukazují herce pod maskou</a>
									</h2>
			</div>
					</div>
	</article>
	
<div class="clearfix visible-sm visible-xs"></div>				</div>
				<div class="buttons-area">
					<a href="https://www.mediar.cz/galerie-reklamy/" class="link-more">další nové české kampaně<i class="icon-sipka"></i></a>
				</div>
			</div>

		</div>
	</div>

<div class="section articles-grid newo">
	<div class="fromRetailekNew">
	    <div class="head-bar">
			<h2 class="head-title">Retailek</h2>
		</div>
						<ul>
					<li class="fromRetailekNew-big">
				<a href="https://www.mediar.cz/marketing-palirny-u-zeleneho-stromu-vede-rajdl/" title="Marketing Palírny U Zeleného stromu vede Rajdl">
					<div class="post_thumb">
												<img src="https://www.mediar.cz/wp-content/uploads/2021/02/boris-rajdl-600x400.jpg">
											</div>
					<div class="post_title">Marketing Palírny U Zeleného stromu vede Rajdl</div>
									</a>
			</li>
					<li class="fromRetailekNew-small">
				<a href="https://www.mediar.cz/alza-cz-v-covidovem-roce-2020-rostla-o-28-pct-nejrychleji-za-dekadu/" title="Alza.cz v covidovém roce 2020 vyrostla o 28 %, nejrychleji za dekádu">
					<div class="post_thumb">
												<img src="https://www.mediar.cz/wp-content/uploads/2020/03/alza-vydej-ochrana-600x400.jpg">
											</div>
					<div class="post_title">Alza.cz v covidovém roce 2020 vyrostla o 28 %, nejrychleji za dekádu</div>
									</a>
			</li>
					<li class="fromRetailekNew-small">
				<a href="https://www.mediar.cz/e-commerce-v-brasnarstvi-tlusty-povede-krcmar-prisel-z-alzy/" title="E-commerce v Brašnářství Tlustý povede Krčmář, přišel z Alzy">
					<div class="post_thumb">
												<img src="https://www.mediar.cz/wp-content/uploads/2021/02/michal-krcmar-600x400.jpg">
											</div>
					<div class="post_title">E-commerce v Brašnářství Tlustý povede Krčmář, přišel z Alzy</div>
									</a>
			</li>
				</ul>
		<a class="link-more" href="/retailek/">další novinky z českého maloobchodu &rarr;</a>
			</div>
</div>





<div class="section articles-wrap list-more-articles">
	<div class="container">
		<div class="head-bar showDesktop">
			<h2 class="head-title">Taky se děje</h2>
		</div>
					<div class="grid-wrapper">
				<div class="section-left">
		<div class="head-bar showMobile">
			<h2 class="head-title">Taky se děje</h2>
		</div>
					<div class="cpts-list-articles">
						<div class="clearfix"></div>
						<div class="column">
								
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/kdyz-staci-koukat-cuchat-poslouchat/" title="Když stačí koukat, čuchat, poslouchat">
															<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/02/NPI_led-265x177.jpg" alt="Když stačí koukat, čuchat, poslouchat" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/kdyz-staci-koukat-cuchat-poslouchat/" title="Když stačí koukat, čuchat, poslouchat">Když stačí koukat, čuchat, poslouchat</a>
									</h2>
			</div>
					</div>
	</article>
	
	
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/leden-2021-v-mediich-a-marketingu/" title="Leden 2021 v českých médiích a marketingu">
															<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/01/william-krause-tmrmcEURULg-unsplash-265x177.jpg" alt="Leden 2021 v českých médiích a marketingu" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/leden-2021-v-mediich-a-marketingu/" title="Leden 2021 v českých médiích a marketingu">Leden 2021 v českých médiích a marketingu</a>
									</h2>
			</div>
					</div>
	</article>
	
	
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/vyrobce-mobiliare-mmcite-vlastni-uz-jen-karasek/" title="Výrobce mobiliáře MMcité vlastní už jen Karásek">
															<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/02/karasek-265x177.jpg" alt="Výrobce mobiliáře MMcité vlastní už jen Karásek" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/vyrobce-mobiliare-mmcite-vlastni-uz-jen-karasek/" title="Výrobce mobiliáře MMcité vlastní už jen Karásek">Výrobce mobiliáře MMcité vlastní už jen Karásek</a>
									</h2>
			</div>
					</div>
	</article>
	
	
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/ucte-se-od-marketingovych-es-a-ziskejte-mezinarodni-titul-msc/" title="Učte se od marketingových es a získejte mezinárodní titul MSc.&nbsp;">
															<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/02/formanek-265x177.jpg" alt="Učte se od marketingových es a získejte mezinárodní titul MSc.&nbsp;" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/ucte-se-od-marketingovych-es-a-ziskejte-mezinarodni-titul-msc/" title="Učte se od marketingových es a získejte mezinárodní titul MSc.&nbsp;">Učte se od marketingových es a získejte mezinárodní titul MSc.&nbsp;</a>
									</h2>
			</div>
					</div>
	</article>
	
	
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/australie-schvalila-zakon-o-platbach-za-zpravy-na-internetu/" title="Austrálie schválila zákon o platbách za zprávy na internetu">
															<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/02/profimedia-0585583960-265x177.jpg" alt="Austrálie schválila zákon o platbách za zprávy na internetu" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/australie-schvalila-zakon-o-platbach-za-zpravy-na-internetu/" title="Austrálie schválila zákon o platbách za zprávy na internetu">Austrálie schválila zákon o platbách za zprávy na internetu</a>
									</h2>
			</div>
					</div>
	</article>
	
	
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/ct-zavadi-petiminutove-info-souhrny-epicentrum/" title="ČT zavádí pětiminutové info souhrny Epicentrum">
															<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/02/daniel-stach-265x177.jpg" alt="ČT zavádí pětiminutové info souhrny Epicentrum" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/ct-zavadi-petiminutove-info-souhrny-epicentrum/" title="ČT zavádí pětiminutové info souhrny Epicentrum">ČT zavádí pětiminutové info souhrny Epicentrum</a>
									</h2>
			</div>
					</div>
	</article>
	
</div><div class="column">	
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/radio-skyrock-ma-novy-zvukovy-obal/" title="Hanácké rádio SkyRock má nový zvukový obal">
															<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2019/08/alexey-ruban-73o_FzZ5x-w-unsplash-265x175.jpg" alt="Hanácké rádio SkyRock má nový zvukový obal" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/radio-skyrock-ma-novy-zvukovy-obal/" title="Hanácké rádio SkyRock má nový zvukový obal">Hanácké rádio SkyRock má nový zvukový obal</a>
									</h2>
			</div>
					</div>
	</article>
	
	
	
	<article class="article  is-people" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/cech-z-warner-bros-presel-do-startupu-artinii/" title="Čech z Warner Bros přešel do startupu Artinii">
															<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/02/artinii-265x177.jpg" alt="Čech z Warner Bros přešel do startupu Artinii" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/cech-z-warner-bros-presel-do-startupu-artinii/" title="Čech z Warner Bros přešel do startupu Artinii">Čech z Warner Bros přešel do startupu Artinii</a>
									</h2>
			</div>
					</div>
	</article>
	
	
	
	<article class="article  is-people" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/do-ranni-show-evropy-2-se-vraci-lucie/" title="Do Ranní show Evropy 2 se vrací Lucie">
															<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/02/evropa2-265x177.jpg" alt="Do Ranní show Evropy 2 se vrací Lucie" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/do-ranni-show-evropy-2-se-vraci-lucie/" title="Do Ranní show Evropy 2 se vrací Lucie">Do Ranní show Evropy 2 se vrací Lucie</a>
									</h2>
			</div>
					</div>
	</article>
	
	
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/facebook-slibil-behem-tri-let-investovat-do-medii-miliardu-dolaru/" title="Facebook slíbil během tří let investovat do médií miliardu dolarů">
															<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2015/08/profimedia-0148177312-265x175.jpg" alt="Facebook slíbil během tří let investovat do médií miliardu dolarů" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/facebook-slibil-behem-tri-let-investovat-do-medii-miliardu-dolaru/" title="Facebook slíbil během tří let investovat do médií miliardu dolarů">Facebook slíbil během tří let investovat do médií miliardu dolarů</a>
									</h2>
			</div>
					</div>
	</article>
	
	
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/jak-jsme-ve-wunderman-thompson-redesignovali-100-webu-pro-gsk-a-pfizer-v-25-zemich/" title="Jak Wunderman Thompson redesignoval 100 webů pro GSK a Pfizer v 25 zemích">
															<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2020/02/wt-265x177.jpg" alt="Jak Wunderman Thompson redesignoval 100 webů pro GSK a Pfizer v 25 zemích" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/jak-jsme-ve-wunderman-thompson-redesignovali-100-webu-pro-gsk-a-pfizer-v-25-zemich/" title="Jak Wunderman Thompson redesignoval 100 webů pro GSK a Pfizer v 25 zemích">Jak Wunderman Thompson redesignoval 100 webů pro GSK a Pfizer v 25 zemích</a>
									</h2>
			</div>
					</div>
	</article>
	
	
	
	<article class="article" role="article">
		<div class="article-in">
										<figure class="art-img">
											<a href="https://www.mediar.cz/skylink-7-zavede-tri-hodiny-vecernich-premier/" title="Skylink 7 zavede tři hodiny večerních premiér">
															<span class="imgWrap"><img src="https://www.mediar.cz/wp-content/uploads/2021/02/jr-265x177.jpg" alt="Skylink 7 zavede tři hodiny večerních premiér" /></span>
																</a>
														</figure>
						<div class="art-content">
												<h2 class="title">
											<a href="https://www.mediar.cz/skylink-7-zavede-tri-hodiny-vecernich-premier/" title="Skylink 7 zavede tři hodiny večerních premiér">Skylink 7 zavede tři hodiny večerních premiér</a>
									</h2>
			</div>
					</div>
	</article>
	
						</div>
					</div>
										<div class="buttons-area">
						<a class="cpts-btn ajax-paging" href="/nabidka-filmovych-predplatnych-v-cesku-roste/?pagedTop=2">
							<span class="label">další články</span>
							<i class="icon-sipka_dolu"></i>
						</a>
					</div>
									</div>
				<div class="section-right 1">
											<div class="banns-group">

														<div class="bannery">

								<div class="square-bann-box">
									<div class="cpts-table-box">
										<div class="col bann-box">
											<div class="wp_bannerize dolni">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(333)"  href="http://www.cenapr.cz/prihlaska/" rel="nofollow" >
<img src="https://www.mediar.cz/wp-content/uploads/2021/01/lemur.jpg" alt="Hlaste se do Lemura" width="300" height="600"/>
</a>
</div></div>																					</div>
									</div>
								</div>
														</div>
						</div>
									</div>
			</div>
			</div>
</div>
<!--<div class="section articles-wrap jobs-top">
	<div class="container">
		<div class="head-bar">
			<h2 class="head-title">Vybíráme z nabídek práce</h2>
			<div class="additional">
				<a target="_blank" href="http://www.jobs.cz">
					<img src="https://www.mediar.cz/wp-content/themes/mediar/img/logo-jobs.png" alt="jobs.cz [logo]" />
				</a>
			</div>
		</div>
		<div class="cpts-article-list">
			<article class="article" role="article">
				<div class="article-in">
					<h3 class="title">
						<a href="/prace">PRODUKTOVÝ SPECIALISTA - POJIŠŤOVACÍ PRODUKTY/VEMI</a>
					</h3>
				</div>
			</article>
			<article class="article" role="article">
				<div class="article-in">
					<h3 class="title">
						<a href="/prace">Realitní makléř/makléřka - Váš úspěch v realitách</a>
					</h3>
				</div>
			</article>
			<article class="article" role="article">
				<div class="article-in">
					<h3 class="title">
						<a href="/prace">Junior Graphic Designer / Art Director</a>
					</h3>
				</div>
			</article>
			<article class="article" role="article">
				<div class="article-in">
					<h3 class="title">
						<a href="/prace">MARKETINGOVÝ SPECIALISTA/VEMI</a>
					</h3>
				</div>
			</article>
			<article class="article" role="article">
				<div class="article-in">
					<h3 class="title">
						<a href="/prace">Obchodník pro online magaziny Extra.cz, G.cz, Extrastory</a>
					</h3>
				</div>
			</article>
			<article class="article" role="article">
				<div class="article-in">
					<h3 class="title">
						<a href="/prace">Realitní makléř/makléřka - Váš úspěch v realitách</a>
					</h3>
				</div>
			</article>
			<article class="article" role="article">
				<div class="article-in">
					<h3 class="title">
						<a href="/prace">Junior Graphic Designer / Art Director</a>
					</h3>
				</div>
			</article>
			<article class="article" role="article">
				<div class="article-in">
					<h3 class="title">
						<a href="/prace">MARKETINGOVÝ SPECIALISTA/VEMI</a>
					</h3>
				</div>
			</article>
			<article class="article" role="article">
				<div class="article-in">
					<h2 class="title">
						<a href="/prace">Obchodník pro online magaziny Extra.cz, G.cz, Extrastory</a>
					</h2>
				</div>
			</article>
			<article class="article" role="article">
				<div class="article-in">
					<h2 class="title">
						<a href="/prace">PRODUKTOVÝ SPECIALISTA - POJIŠŤOVACÍ PRODUKTY/VEMI</a>
					</h2>
				</div>
			</article>
		</div>
		<div class="buttons-area">
			<a href="http://www.jobs.cz/vysoke-skoly/mba/kombinovane-studium/" target="_blank" class="cpts-btn"><span class="label"><strong>Tip:</strong> MBA studium - kompletní přehled</span><i class="icon-sipka_vpravo"></i></a>
			<a href="/prace" class="cpts-btn"><span class="label">více nabídek práce</span><i class="icon-sipka_vpravo"></i></a>
		</div>
	</div>
</div>
-->

<div class="section articles-grid newo">



	<div class="fromAplikackyNew">



	    <div class="head-bar">

			<h2 class="head-title">Nedělní příloha internetu</h2>
			<span class="sponzoring"><a href="https://www.csas.cz/cs/internetove-bankovnictvi/george" target="_blank"><img src="https://www.mediar.cz/wp-content/uploads/2020/12/george.png" alt="George vám pomůže pohodlně a bezpečně ovládat vaše finance."/></a></span>

		</div>



		


		
			<ul>

			
				<li class="fromAplikackyNew-big">

					<a href="https://www.mediar.cz/kdyz-staci-koukat-cuchat-poslouchat/" title="Když stačí koukat, čuchat, poslouchat">

						<div class="post_thumb">

							
							<img src="https://www.mediar.cz/wp-content/uploads/2021/02/NPI_led-600x400.jpg">

							
						</div>

						<div class="post_title">Když stačí koukat, čuchat, poslouchat</div>

						
					</a>

				</li>

			
				<li class="fromAplikackyNew-small">

					<a href="https://www.mediar.cz/naklonnost-ke-zbranim-plyne-i-z-estetickeho-okouzleni/" title="Náklonnost ke zbraním plyne i z estetického okouzlení">

						<div class="post_thumb">

							
							<img src="https://www.mediar.cz/wp-content/uploads/2021/02/npi212-600x400.jpg">

							
						</div>

						<div class="post_title">Náklonnost ke zbraním plyne i z estetického okouzlení</div>

						
					</a>

				</li>

			
				<li class="fromAplikackyNew-small">

					<a href="https://www.mediar.cz/memy-prinasi-okamzitou-zkusenost-ale-jak/" title="Memy přináší okamžitou zkušenost. Ale jak?">

						<div class="post_thumb">

							
							<img src="https://www.mediar.cz/wp-content/uploads/2021/02/mika-baumeister-oZogEz5VXeQ-unsplash-600x400.jpg">

							
						</div>

						<div class="post_title">Memy přináší okamžitou zkušenost. Ale jak?</div>

						
					</a>

				</li>

			
			
			</ul>

			<a class="link-more" href="/tema/nedelni-priloha-internetu/">všechna vydání přílohy &rarr;</a>

		


	</div>



</div>

<div  class="section praceWeb is-bottom-content">

        <div class="fromRetailek mPrace">
	        <div class="head-bar">
				<h2 class="head-title">Volná místa</h2>
			</div><ul><li>    <a target="_blank" href="https://prace.mediar.cz/job/adison-praha-account-manager-pro-life-style-pr/" title="Account Manager pro life-style PR">        <div class="post_company">ADison</div>        <div class="post_title">Account Manager pro life-style PR</div>        <div class="post_excerpt"></div>     </a></li></ul><div class="buttons-area">
						<a href="//prace.mediar.cz" target="_blank" class="link-more">více nabídek práce<i class="icon-sipka"></i></a>
					</div></div></div>
	</main>
</div>



			<footer class="footer-main" role="contentinfo">

				
	<div class="section articles-wrap after-events">
		<div class="container">
			<div class="head-bar">
				<h2 class="head-title">Pořádáme, podporujeme</h2>
				<div class="additional">
					<!--<a href="http://www.globalcentrum.cz/" target="_blank">
						<span class="text">Hledáte kde? Využijte</span>
						<img src="https://www.mediar.cz/wp-content/themes/mediar/img/logo-globalCentrum.png" alt="Global Centrum [logo]" />
					</a>-->
				</div>
			</div>

							<article class="article after-event" role="article">
											<figure class="art-img">
							<a href="https://www.mediar.cz/contagious-talks-jaro-2021/" title="Contagious Talks"><img src="https://www.mediar.cz/wp-content/uploads/2021/02/contagious-talks-800x533.jpg" alt="Contagious Talks" /></a>
						</figure>
										<div class="art-content">
						<div class="box-date">
							<time class="date" datetime="2021-03-02"><strong class="day">2</strong>Březen</time>
						</div>
						<h2 class="title">
							<a href="https://www.mediar.cz/contagious-talks-jaro-2021/" title="Contagious Talks">Contagious Talks</a>
						</h2>
						<span class="place">online</span>
													<div class="desc">
								<p>Marketingové know-how nabídne sedm online seminářů, od 2. března každé druhé úterý.</p>
							</div>
												<div class="buttons-area">
							<!--p class="places-remain">Zbývá <strong>100</strong> míst</p-->
							<a href="https://www.mediar.cz/contagious-talks-jaro-2021/" class="cpts-btn">
								<span class="label">přihlásit se</span>
								<i class="icon-sipka_vpravo"></i>
							</a>
						</div>
					</div>
				</article>
			
		</div>
	</div>





				

                 <div class="section newsletter-box newsmedia">
	<div class="container">
        <a target="_blank" href="http://eepurl.com/cpoLZj"><span class="circle">Buďte<br>u&nbsp;nás<br>vidět</span></a>
		<strong>Nabízíme nejrůznější možnosti chytré komerční prezentace</strong><a class="odber" target="_blank" href="https://www.newsmedia.cz">Zobrazit nabídku</a>
		<!--<form method="post" name="mc-embedded-subscribe-form" action="https://mediar.us4.list-manage1.com/subscribe/post?u=618dd8c5a56eeb66393bdf2c0&amp;id=796408a0ec">
			<label class="hide-common-user">Vepište svůj e-mail</label>
			<div class="field-env input-append">
				<input type="text" class="input-text" name="MERGE0" placeholder="vepište svůj e-mail" />
				<input type="hidden" name="MERGE1" value="Médiář" />
				<input type="hidden" name="MERGE2" value="Newsletter" />
				<input type="hidden" name="b_618dd8c5a56eeb66393bdf2c0_796408a0ec" />
				<button type="submit" name="subscribe" class="send-btn">
					<i class="icon-sipka_vpravo_kruh"></i>
					<span class="label">Odeslat</span>
				</button>
			</div>
		</form>-->
        
	</div>
</div>
<!--div class="section casopis">
<div class="container">
 <div class="novinka">
        Zadejte i poštovní adresu, pošleme vám tištěný Médiář zdarma
        </div>
        <a class="odber" target="_blank" href="http://eepurl.com/LWfSf">Přihlásit odběr<i class="icon-sipka_vpravo_kruh"></i></a>
          </div>
</div-->

<script type="text/javascript">
  $(document).ready(function() {
    $('.submit').keydown(function(event) {
        if (event.keyCode == 13) {
            this.form.submit();
            return false;
         }
    });
  });
</script>
                <div class="section footer">
                    <div class="container">
                        <div class="edit-box-1">
                            <p>
								<strong>Korespondenční adresa</strong> (ukázky tiskovin, pozvánky a podobně):<br />
								Ondřej Aust, Slezská 1333/46, 120 00 Praha 2-Vinohrady<br />
								<br />
								Šéfredaktor: <strong>Ondřej Aust</strong>, e-mail <a href="mailto:ondrej@aust.cz">ondrej@aust.cz</a>, telefon 608 983 682<br />Obchodní ředitel: <strong>Michal Bařina</strong>, e-mail <a href="mailto:barina@mediar.cz">barina@mediar.cz</a><br />
<br />
Webdesign: <a href="https://2bcreative.cz" target="_blank">2bcreative.cz</a> &mdash; Běží na <a href="https://wordpress.org/" target="_blank">Wordpressu</a>, děkujeme. &mdash; Export <a href="https://www.mediar.cz/rss">RSS</a>
							</p>
                        </div>

                        <div class="edit-box-3">
                            <table>
                                <tbody>
                                    <tr>


                                        <td>
                                            <a href="https://www.narodnipanel.cz/" target="_blank"><img src="https://www.mediar.cz/wp-content/themes/mediar/img/logo-cnp.png" alt="Český národní panel [logo]" /><br />partner<br />pro sběr dat</a>
                                        </td>
                                          <td>
                                            <a href="http://www.nielsen-admosphere.cz/" target="_blank"><img src="https://www.mediar.cz/wp-content/themes/mediar/img/logo-nielsen-admosphere.png" alt="Nielsen Admosphere [logo]" /><br />partner pro realizaci<br /> výzkumů a monitoring reklamy</a>
                                        </td>
                                        <td>
                                            <a href="http://www.newtonmedia.cz" target="_blank"><img src="https://www.mediar.cz/wp-content/themes/mediar/img/logo-newtonmedia.png" alt="Newton Media [logo]" /><br />
partner<br />
pro mediální analýzy</a>
										</td>
                                    </tr>
                                </tbody>
                            </table>
                        </div>

                        <div class="signature"><p><a href="https://www.mediar.cz/zasady-ochrany-osobnich-udaju/">Zásady ochrany osobních údajů</a></p></div>
                        <div class="signature">
                            <p>
                                Vydává <a href="https://www.newsmedia.cz/" target="_blank">News Media s.r.o.</a> &mdash; IČO 03438074 &mdash; ISSN 1804-7238<br />
Copyright © News Media 2011-2021                            </p>
                        </div>
                    </div>
                </div>
                         <div class="section social-box">
                    <div class="container">
                        <div class="grid-wrapper">
                           <div class="item instagram">
                                <div class="cpts-table-box">

                                    <div class="col img">
                                        <a href="https://www.instagram.com/mediarcz" target="_blank">
                                            <i class="icon-instagram"></i>

                                        </a>
                                    </div>
                                </div>
                            </div>

                            <div class="item facebook">
                                <div class="cpts-table-box">
                                    <!--div class="col text">
                                         <a href="https://www.facebook.com/mediar" target="_blank">Na Facebooku sledujte delší komentáře, fotografie a odkazy na vybrané články.</a>
                                    </div-->
                                    <div class="col img">
                                        <a href="https://www.facebook.com/mediar" target="_blank">
                                            <i class="icon-facebook"></i>
                                        </a>
                                    </div>
                                </div>
                            </div>
                            <div class="item twitter">
                                <div class="cpts-table-box">
                                    <div class="col img">
                                        <a href="https://twitter.com/mediarcz" target="_blank">
                                            <i class="icon-twitter"></i>
                                        </a>
                                    </div>
                                    <!--div class="col text">
                                       <a href="https://twitter.com/mediarcz" target="_blank"> Na Twitteru sledujte telegrafické zprávy a&nbsp;odkazy na všechny naše články.</a>
                                    </div-->
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
		</div>

        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <link rel='stylesheet' id='wp-block-library-css'  href='https://www.mediar.cz/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.mediar.cz/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bb-taps-editor-style-shared-css'  href='https://www.mediar.cz/wp-content/themes/mediar/css/editor-style-shared.css?ver=5.6' type='text/css' media='all' />
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.mediar.cz/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='basecss-css'  href='https://www.mediar.cz/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mediar.cz/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.7.2' id='wp-typography-cleanup-clipboard-js'></script>
<script type='text/javascript' src='https://www.mediar.cz/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.mediar.cz/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.mediar.cz/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.mediar.cz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mediar.cz/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mediar.cz/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomleft" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Tento web používá k poskytování služeb a analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte. <a style="color:#FFFFFF;" href="https://www.mediar.cz/zasady-ochrany-osobnich-udaju/" target="_blank" id="fom">Více informací</a> <button id="pea_cook_btn" class="pea_cook_btn">Rozumím</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p></div></div>

    </body>
</html>
